No hay manera con mi 1800+. AYUDA PLEASE!


  • 0

    No hay forma de overclockear mi Athlon XP 1800+ (Palomino).

    He realizado con sumo cuidado, la unión de los 5 puentes L1 unas 3 veces, con las indicaciones de éste foro y del video de tom's hardware. Tengo una Aopen AK77 Pro (133). La bios de la placa base, no me deja tocar el ratio; solo la frecuencia.

    ¿Que hago mal?

    Ayudadme por favor, no se que puede fallar.

    Gracias de antemano.

    Un saludo.



  • 1

    Con qué unes los puentes?



  • 2

    krampak, los uno con Plata conductora, siguiendo los pasos del video de toms hardware y del foro de hardlimit.



  • 3

    si dices que la bios no te deja tocar el ratio, ¿para que estas intentando desbloquearlo?Subelo solo con la frecuencia del bus



  • 4

    Yo pensaba que al desbloquear el micro, la placa me permitiría cambiar el ratio. Es decir, en las opciones de mi bios, dónde aparece la frecuencia, el ratio, etc…, solo puedo modificar la frecuecia y el vcore. El ratio está como desactivado, aunque en la casilla pone 11.5. La frecuencia está a 133.

    Cuando le subo la frecuencia (150 por ejemplo) winxp no me arranca.

    Será la placa base la que no me permite oveclockear??
    El manual dice que si se puede, hasta 12.5.

    No entiendo que puede salir mal.

    Gracias por contestarme a tod@s

    Un saludo.



  • 5

    mmmm… dices que esta como si desactivada? Lo normal seria que te dejara elegir cualquier valor pero luego no arrancara... si no te salen mas valores que el que tienes puede que tu placa no deje cambiar el multiplicador? :confused:

    PD: Bueno ahora viendo un review veo que si puede:

    CPU clock ratio from 5.5 to 12.5

    Enlarged Aluminum Heatsink for Better Heat Dissipation

    CPU Vcore Adjustment for Overclockers through BIOS Setting (1.1V ~1.85V)

    1MHz Stepping Frequency Adjustment

    http://www.active-hardware.com/english/reviews/mainboard/ak77-plus-4.htm



  • 6

    Para salir de dudas encuanto a los puentes que he realizado en el micro (en los L1 y en el L10 para <= 12,5 aunque éste último ya estaba hecho de fábrica), me podríais decir la manera de ver si los he hecho bien, con el multimetro?

    Ya lo hice con referencia a la masa del micro. Todos daban resistencia con la masa.

    P.D. Os recuerdo por si os sirve de algo. Es un Palomino, y de la serie esa que dicen que está muy depurada (peor para overclokear) :(

    Gracias y un saludo a tod@s.



  • 7

    de 133 a 150 es una subida demasiado bestia, tienes que subir muy poco a poco, por ejemplo de 133 a 137, probar si es estable, y subir otro poco….asi

    lo de la placa es muy raro, como dice krampak si te dejase variar el multi en bios, deberias poder elegir el que quisieses pero que luego no funcionase, pero estando como desactivado es como si solo estuviera a modo de informacion





Has perdido la conexión. Reconectando a Hardlimit.