Necesito el Flash Player


  • 0

    Hola tengo problemas con este plugin en el explorer, mientras que en el firefox me funciona perfectamente.

    He buscado varios post sobre estas dudas y hay dos foreros que comentan que se puede solucionar instalando desde un ejecutable (466 k) en lugar de accerlo online.

    ¿Alguien me podría facilitar ese archivo, indicándome un link de descarga o bien enviándolemo por mail? Gracias por anticipado.



  • 1

    Pues como siempre buscando en google … el primer resultado te lleva a la página de descargas.

    Cuando lo instales, indícale la ruta del IExplorer, la carpeta de "plugins".

    Creo que es lo que necesitas.

    Saludos!



  • 2

    Ese archivo ya lo tengo y no me funciona :S

    Por eso puse el tamaño exacto del que busco, pero gracias de todos modos.



  • 3

    Mmm… nuevamente en www.google.es añadiendo el tamaño que apuntas en el campo de búsqueda. A ver si ése es el que necesitas y funciona.

    Saludos!

    Ed. PD. Revisa la firma porque actualmente no cumple las Normas "(…) longitud máxima de 4 líneas a una resolución de 1.024x768 (...)"



  • 4

    Gracias por la ayuda, pero no soy capaz de que funcione este programa en el explorer, ni online ni con ninguno de los ejecutables que me he bajado indicándole la ruta de la carpeta plugins del explorer :S

    A ver si a alguien se le ocurre como solucionarlo.

    P.D: En el firefox me funciona sin problema :rabieta:





Has perdido la conexión. Reconectando a Hardlimit.