Placa Asus A7V266-EX


  • 0

    Hola,
    Tengo dicha placa base y he probado con dos fuentes de alimentacion e instalado Asus Prove v2.22.04.
    La cuestión es que me marca con un voltage de 13,568v y la tensión deberia de ser de 12v, creo yo.
    Pues no para de saltar el numerito en el Asus Prove y hace un ruido clic clic , como si me estuviera dando error.
    Si desactivo Asus Prove para de hacer clic, clic.

    Monitor Item.(PC Prove)
    CPU Temperature ….......... 46º
    MB Temperature ............... 28º
    CPU Fan ........................ 3629
    Es un Termaltek Volcano 7+ y lo tengo al minimo.(por el ruido).
    +12 .............................. 13,568 ......... +12v Out of Threshold.
    +5v .............................. 4,945 ........... OK
    +3,3V ........................... 3,36 ............. OK
    VCore ........................... 1,872 ........... OK

    A que es debido ese aumento de voltage?
    La compre en el 2002 y nunca me ha dado fallos, pero estoy un poco mosca desde que me instale el PC Prove.

    Por favor necesito ayuda, gracias.



  • 1

    Eso es q la palca mide mal los voltajes. Si puedes, miralo con un tester directamente desde los molex ;)

    las placas casi nunca miden bien los voltajes, temperaturas, rpm.. etc

    saludos



  • 2

    eso es completamente normal, yo tengo la Asus A7V333-x y me pasa lo mismo, la explicacion, si mal no recuerdo es que Asus otorga un voltaje mayor del necesario para dar una mayor estabilidad al sistema.ciao



  • 3

    Gracias por las respuestas.

    Molex=Conectores(pines).





Has perdido la conexión. Reconectando a Hardlimit.