Pin-Mod


  • 0

    Si funciona el pin mod…eso significa que el micro esta desbloqueado(es de la semana 39?? es que no tengo ni idea...Mi chip es KT600 y no tiene esa opcion, ni bloquear, claro esta, pci/agp.

    Entonces...si esta desbloqueado, podria pillar una placa con nforce2 y poder optimizarlo un poco, ya q por fsb, estoy algo mas limitado. Y mis memos son del monton, unas elixir, osea q.

    Weno, mientras contestais yo sigo probando...aunq ahora estoy escribiendo en un P4, jeje.



  • 1

    Qué pinmod? El de cambiar a un multiplicador concreto o cuál? Si estuviera bloqueado no funcionaria ninguna mod para cambiar el multiplicador, bueno si, en un Kt600 podrias pasarlo a mobile y cambiar el multi por software, pero creo que no has hecho esto.



  • 2

    Gracias x tu respuesta. Pues no, q yo sepa a mobile no lo he pasado…aunq ni se como se hace x Pin Mod.

    Encontre una pagina muy util, con informacion para el pin mod....Aqui Y segui los pasos y weno… el primer resultado no subi nada x que me confundi y puse fsb x defecto 166, y le puse a 2500(es decir, le rebaje de su potencia nominal) y le puse el Vcore a 1.675....pero nada, el unico resultado que vi fue q se puso el vcore a 1.9 ...y me kede flipao, todo normal, de serie, menos eso, joder. La verdad es que ni x la bios me deja subiarlo a tanto.
    Ya de segundas solo puse el multi y lo deje x13 y funciono. Ahora mismo esta destripado en la mesa y lo tengo a 179x13(2327) Fsb 1:1...y en el cpu-z me dice que es un xp 3200+ ...aunq el el cbid70 me dice que es un xp 3380+ ... pero no es estable.
    tube que subirle el vcore al maximo que me permite la placa, un 10% y tmb tuve que subir el voltaje de la agp...y funciona, pero en el prime95 casca.
    No se donde tendre la limitacion....lomismo estoy limitado x todo, jajaja.
    Mis memos son muy simples, y encima descubri el menu oculto de la bios...pero no entiendo ni papa de lo de las memos.
    Se que puedo cambiar el cas, pero lo de 3T y 4T... ni idea, estoy mazo perdido, xq nunca me habia puesto ha acer el oc en serio...weno, a ver los limites del micro, basicamente. Xq tenia pensado agenciarme una AN7.

    Si me puedes iluminar un poquito, jeje...me vendria genial, aunq sabiendo q el micro esta desbloqueado, toy contento y animado a pillarme la abit, xq tiene look de agp/pci.
    Mientras me dais algun consejo voy a intentas bajar el multi y subir el fsb...pero no creo que sea la cosa muy afectiva, jeje.

    Un saludo y asias!!!


    Es muy perjudicial para la grafica tener agp/pci 80/40 ?? ...Basicamente xq no quiero achicharrar la grafica, jeje, aunq ya se que es un poco antigua, no se merece tanto sufrimiento :)



  • 3

    Una preguntilla, el pinmod es independiente del chipset (KT,Nforce) de la placa????

    Estoy mirando la MSI KM4M-V (con VIA KM400) que esta bien de precio y podria colocarle un XP PALOMINO 2000+ que tengo por aki olvidado. (el pinmod seria para bajarle la Vcore todo lo que pudiera para ser estable, y ponerlo a unos 1300 (8x166) en lugar de los 1666 que trae por defecto….

    Neptunno, te ha costado mucho colocar los cablecitos en el socket??

    enga Salu2



  • 4

    Pues mucha paciencia…jeje, pero con unos cablecitos finos y unas pincitas de estas para los pelos, mano de santo.
    Alguna vez te desesperas...pero para lo manazas que soy yo, y lo consegui...seguro q tu de pm lo pinchas ;).

    De todas formas...fiate bien lo del voltaje y tal, xq yo cambien varios paramoetros a la vez y hizo lo q le dio la gana...vamos puso el vocre 1.9...cuando le dije que le pusiera a 1.67, aunq como toquetee el multi y el fsb a la vez sera esa la causa.

    Una duda mas...le he puesto el fsb a 100(osea 100 x13...1300) y todo x defecto y arranca bien, pero en la plantalla del Post8creo que se llama a si) sale todo como ...borroso(mas que borroso, una imagen movida, como interferencias) y luego al entrar al sector de arranque se pone bien y me muestra las particiones y entro en xp sin problemas... y me da que es cosa de la memoria, pude ser?
    Xq con otro tipo de fsb bajo(x defecto a 166, q es el suyo) no lo hace, osea q tema de grafica tiene pinta q no es, pero weno.


    Mi fuente es de 450w, pero es nisu... repercute mucho??,xq ya me veo comprando otra xD ...aunq esta se la pincho al P4 y listo, jeje...osea q la aprovecho todavia.



  • 5

    Nada, q le deje el multi x13 y si paso de fsb a 177… tengo q meterle voltaje al micro.
    Y de todos modos con 175 el prime95 me da un error...aggggg.
    Lo que no entiendo es x q mi vcore, aunq lo ponga el la vios automatico, y me marca en la bios 1.675... en el windows siempre le veo a 1.70-1.71....ufff, yo creo q mi fuente es algo warruza, no se.
    Las memos son normales...pero tanto me limitaran?...y el micro, no tiene mal steeping...y esta desbloqueao (q contento toy xD ), aunq de poco me sirve con esta placa q tengo... tmb sea el problema.
    Haber si con una AN7 hago algo mas... q tampoco quiero un OC extremo... con poder dejarlo a fsb 200 y bajar el multi pa q se quede a 2300 me valdria... pero weno.

    Saludos!!!

    p.d: tal vez deba tocar los timming de las memos, pero es q no se como configurarlo...





Has perdido la conexión. Reconectando a Hardlimit.