Temperatura excesiva


  • 0

    Wolas, vamos a ver, tengo un athlon 64 3400 newcastle sobre placa dfi lanparty, el disipador es un termaltake con base de cobre y el ventilador le he puesto el de un volcano 12 (5600 rev.), pues con eso creo que la temperatura es excesiva, una de dos, o la placa mide mal o el sensor del micro da temperatura erronea, en modo idle (temperatura de la habitacion, unos 13 grados, vamos un congelador) con el cool n quiet activado 31 grados, y en full 50 grados, le he puesto un sensor debajo del disipador y me da temperaturas de 19 grados idle, y en full sobre unos 30. De cual me fio?, en full toco el disipador y simplemente esta templado, y no creo que por un centimetro de separacion del sensor que tengo puesto debajo del disipador hasta el centro del nucleo haya un desfase de 20 grados (50-30), contestadme algunos que tengais athlon 64, Gracias. :confused: :confused: :confused:



  • 1

    UHmmmmmmmmmmmmm la sonda esta entre el HIS del micro y el disipador? Lo pregunto porque eso puede provocar que el disipador no haga perfecto contacto con la superficie del micro, que es lo interesante.

    Te recomiendo una actualizacion de BIOS a la ultima en esa placa, probablemente solucionen problemas de lecturas de temperaturas, si una vez hecho eso, sigues con el mismo problema es que el sensor de la placa ta tocao.

    Saludos



  • 2

    Si tienes tanta diferencia entre idle y full posiblemente se deba a la mala colocación del disipador, o a haber metido la sonda entre las dos superficies.

    Vuelve a colocar el disipador, y coloca la sonda tocando la parte metálica del procesador en un lateral, sin tocar el disipador.



  • 3

    wolas, la sonda esta debajo del disipador, no entre el procesador y el disipador y este esta bien puesto,(ya lo desmonte una vez y kite exceso de pasta termica). Yo creo que la placa hace una lectura erronea, por que no es normal ke me diga ke en full esta a 50 grados, y la sonda debajo tocando el disipador (tiene la base de cobre) me diga ke tiene 30 grados( y la sonda esta exterior mide bien). Ya antes he tenido placas (gigabyte) que median mal la temperatura. Respecto a lo de actualizar la bios, (dfi lanparty ut nf3 250 gb), esta lleva la ultima ( o la primera, mejor dicho) ya ke no ha habido actualizaciones de bios para ella (por lo menos en la pagina web solo aparece la ke lleva de casa).Respecto a la gran diferencia de temperatura en idle y en full es porke tengo activado el cool'n'quiet. gracias.



  • 4

    esa placa mide mal la temperatura, ya te lo digo yo, que me marcaba 36º en idle con un 3000+, ahora tras actualizarle la bios (yo le he puesto la beta de Oskar Whu¿?) ya mide bien y ademas tiene soporte para memtest en bios y un supuesto VMem de 4v :O

    Salu2
    Packo



  • 5

    @packosoft:

    esa placa mide mal la temperatura, ya te lo digo yo, que me marcaba 36º en idle con un 3000+, ahora tras actualizarle la bios (yo le he puesto la beta de Oskar Whu¿?) ya mide bien y ademas tiene soporte para memtest en bios y un supuesto VMem de 4v :O
    Salu2
    Packo[/QUOTE[/COLOR]

    Hola, respecto a la bios beta que le has puesto, que diferencia habia de temperaturas entre la original y la beta? Se donde conseguir la beta Oskar Whu, pero me da yuyu flashear la bios, solo llevo con la placa unas semanas y me joderia mucho estropearla. Respecto al memtest, eso ke es? un test en bios para las memorias? Gracias :o :o :o



  • 6

    estaba viendo que me equivoqué al poner la temperatura, eran 39º y no 36º los que me media con la Bios original y ahora está entre 30 y 31 segun la temperatura ambiente. Yo me la bajé de un post de dfi-street, si no la encuentras dimelo y te la busco. el memtest es un programa que testea las memorias, y normalemnte hay que crear un disco de arranque o un CD, con el coñazo que es. Y de esta manera se puede hacer desde la bios

    Salu2
    Packo





Has perdido la conexión. Reconectando a Hardlimit.