¿Problema con la memoria??


  • 0

    Hola,tengo un aMD Xp JIUHB DLT3C 1700+ (un viejo pata negra),placa Asus A7N8X v2.0 Deluxe,512Mb OCZ DDR400 y una fuente Be-Quiet Blackline 400W.Me he descargado una bios modeada con el pcp off y el Command Rate de la memoria en 2T,con esta bios he conseguido un overclock estable de 230FSBx9,5 con timmings 2,5-3-3-7 y 1.65 de v.core,con la oficial de asus (1008) y la bios modeada con cpc on_1T no es estable a 200FSBx10 (pantallazos varios :mad: ) con los mismos timmings y v.core. ¿es normal esto? ¿baja mucho el rendimiento por poner el Comand Rate en 2T??

    Salu2



  • 1

    En mi caso particular, con la bios oficial de mi AN7 no pasaba de 220 FSB y no era 100 estable. ME decidi a meterle una bios modificada de tic-tac y ahora estoy a 235 FSB 100% estable. Ademas creo que si el micro no lo tuviera bloqueado seguro que llegaria sin problemas a los 245-250 Mhz.



  • 2

    el caso no es el overclock conseguido con una u otra bios,sino que no entiendo pq con la memoria funcionando a su velocidad de fabrica (DDR400) no es estable y en cambio subiendola a DDR 466 funcione sin problemas.Creo que esto no es muy normal :nono: .Salu2



  • 3

    Y trabajando como DDR400 no te es estable?????
    Has tocado algo de latencias o voltajes? Me parece muy muy raro que a 466 si te sea estable y a 400 no.



  • 4

    con el FSB@200 y las bios oficiales he probado varias configuraciones,voltajes de 2.6 hasta 2.9 y las latencias he probado desde By SPD (2-3-3-7) hasta 3-4-4-9.Con FSB@233 y la bios con el Command Rate 2T la tengo con 2.9v. y timings 2.5-3-3-7.Salu2



  • 5

    Chaval, en la bios hay siempre una opción muy bonita, preciosa, que se llama default. Hazlo y verás como todo va bien. :D



  • 6

    q BIOS te as bajado? es q me interesa ya q tengo la misma placa.

    Lo del 2T no se si afecta mucho o no..





Has perdido la conexión. Reconectando a Hardlimit.