Mi ordenador hace mucho ruido ¡ayuda!


  • 0

    Mi problema es el siguiente:
    Al arrancar el ordenador mete mucho ruido, y eso que los ventiladores y en general la placa base están limpios, ya que hice limpieza general hace poco.
    El caso es que el ventilador del procesador mete mucho ruido, pero en cambio, al instalar el MotherBoard Monitor, comprobe que la temperatura oscilaba en torno a los 35-40 grados, algo normal. Pero es que la temperatura de la placa base llegaba a ¡100 GRADOS!, vamos que era un horno. Tocaba la torre y estaba bastante caliente (a parte del ruido que eso metía).
    Lo que no se es que si tendría que cambiar de fuente de alimentación, o del ventilador del procesador, o ambas cosas. De todas formas, tengo este equipo:

    • amd athlon xp 1600+
    • 768 RAM
    • disco duro
    • lector DVDs
    • grabadora CDs
    • tarjeta gráfica 9600 Pro 256 Mb
    • módem interno
    • tarjeta de sonido integrada a la placa base
    • tarjeta gráfica SiS 730 64 Mb integrada a la placa base
    • sintonizadora TV
      y mi fuente de alimentación es de 250 W. Mi pregunta es: ¿debo cambiar de fuente de alimentación, o con esta me vale? ¿o el problema está en el disipador/ventilador del procesador?
      Gracias por contestarme. :confused: :llorar:


  • 1

    Ah! se me olvidaba, ¿cuál es la temperatura media o máxima que tiene que marcar la CPU y la placa base?
    Gracias de nuevo :confused:



  • 2

    la temperatura media depende del disipador, como no dices cual tienes no te le puedo decir. Es imposible que la placa este a 100 grados y la cpu a 40, no te fies de las medidas de la placa.



  • 3

    no se que disipador tengo, pero lo que si que es verdad es que el programa este, el Motherboard Monitor marcaba una temperatura de 100 grados para la placa base. Aunque no se si fiarme de este programa…
    Aunque el ruido molesto no me lo quita nadie.
    De todas formas quisiera saber si me convendría cambiar de fuente.



  • 4

    para ese equipo no esta de mas una generica de 350 que seguro que hace menos ruido y te deja el sistema mas table, estan por 20e en cualquier tienda



  • 5

    Aprovechando que tienes una 9600, bájate el ATITool que tiene para leer las temp recogidas por sondas en la gráfica ( core y ambiente ), para comparar

    De cuantas RPM es el ventilador del micro :confused:, que dices que mete mucho ruido



  • 6

    ¿y es fácil de instalar una fuente nueva? ya que nunca lo he hecho, muchos cables…...uf.......



  • 7

    en cuanto a las rpm del ventilador de la cpu: 1500



  • 8

    Estas seguro de que la lectura del sensor de la placa es correcta?o de que has configurado bien el sensor? porque el motherboard monitor te deja elegir varios sensores, segun el modelo de placa, y no todos funcionan bien…100ºC me parece imposible que coja tu caja, a esa temperatura se te habria frito todo aparte de que ningun componente calienta la caja hasta esa temperatura...y aparte si la caja estuviera a 100º el micro nunca podria estar a 40º dado que por mucho ventilador que lleve, el ventilador le esta enchufando el aire de la caja.

    Respecto al ruido, lo mas probable es que algun ventilador este mal atornillado y vibre, o ke se haya cascado(si, cuando se estropean suelen hacer mucho ruido)



  • 9

    De todas formas no se configurar el Motherboard Monitor. Aunque ahora acabo de cambiar el sensor y me marca 38 grados ambos (placa y cpu), no se. :confused:
    Yo creo que lo mejor es cambiar de fuente por una de 350W y tal vez del ventilador del procesador por si acaso…



  • 10

    Entra en la BIOS y mira las temp en un reinicio después de darle caña para orientarte al elegir el sensor en el MBM

    Si vas a coger una fuente genérica, que sea de 400W o más que por ~20€ dormirás más tranquilo. Y recuerda que esos W son los que puede llegar a proporcionar a los componentes, NO lo que gasta.

    Para el ventilador del micro, mínimo uno de 2500RPM aunque seguro que puedes encontrar alguno barato de 4000RPM en una tienda de electricidad :sisi: ( aunque no lleve cuenta-vueltas :rolleyes: )



  • 11

    Al final me he comprado un conjunto de disipador/ventilador por 15 euros pero no se montarlo. Es más, no se quitar el disipador viejo. ¡Ayuda!



  • 12

    Ya está! Ha costado pero ya le hecho. He colocado el conjunto disipador/ventilador y el ruido se ha ido. Ahora mismo funciona a 3000 RPM y la temperatura oscila entre 20 grados placa, 40 grados CPU. Así que el problema era del ventilador viejo que estaba roto, ya que iba a unas 200 RPM como mucho, y la CPU era un horno.
    Gracias a todos. :sisi: :)





Has perdido la conexión. Reconectando a Hardlimit.