Mi speedfan es un sismógrafo!!


  • 0

    Hola a todos! :D
    Tengo un problemilla con speedfan, las lecturas que me hace son muy raras, si se puede ver la imagen que adjunto, podreis comprobar como las variaciones que padecen las temperaturas del procesador y del chipset son enormes!!!! :confused:

    No se a que puede ser debido esto, puede ser problema de la placa (GIGABYTE GA-7VA)? problema del programa? hay alguno que me pueda funcionar mejor? :confused:

    Gracias! :sisi:
    attachment_t_35444_0_speedfan.jpg



  • 1

    No se, esto tiene pinta de que se va a quedar sin responer así que te doy mi opinión. La gráfica te parece que baila mucho a esa escala, pero si te das cuenta las temperaturas apenas varían 3-4 grados en el mayor de los casos así que yo no lo daría mucha importancia.

    Un saludo.



  • 2

    Hola todos!

    Veo Magog que tienes razon, que esto se va a quedar sin responder.

    Por lo que mi pregunta ahora es la siguiente: ¿Soy al único al que le sucede esto? ¿Alguien tiene los mismos problemas que yo? :eoh:

    Si que es verdad que el Chipset no padece una variación muy grande, por lo que esverdad que no hay que preocuparse. Lo que en realidad si que lo hace es el procesador, que ese si que tiene unas oscilaciones inmensas!

    Es posible que me pusieran mal la pasta térmica? Es que desde que tengo el ordenador siempre ha sido así.

    Un saludo!



  • 3

    Es lo que dice Magog, un problema de la escala que utiliza la gráfica. Yo no creo que tu ordenador tenga ningún problema de temperatura, la verdad.



  • 4

    @TAZ:

    Lo que en realidad si que lo hace es el procesador, que ese si que tiene unas oscilaciones inmensas!

    Lo de la CPU es muy normal, la mía puede estar a 20º y de repente saltar hasta los 30º, volver a los 20, pasar por 24, etc… con que actue cualquier proceso o cargues un programa.

    Un saludo.



  • 5

    He estado comprobando las temperaturas con el Sandra y sucede lo mismo…. va a ser que teneis razón :p

    Pensaba que las temperaturas de los procesadores eran más constantes, por lo que me preocupaba pero bueno si esto que me sucede es normal, pos ya esta

    Muchas gracias!!! ;D

    Se que nVidia tiene para sus placas un programa de monitorización de las temperaturas, sabeis si sucede lo mismo con gigabyte?

    Saludos!



  • 6

    hola amigo, ya veo que tienes experiencia con el speed fan, me gustaria q me ayudaras… no se determinar a que se refiere la leyenda del mismo, veras yo solo tengo un laptop, por lo tanto la laptop solo tiene 1 fan y me aparecen 4 lecturas. a ver si con la grafica me ayudas
    attachment_p_288254_0_speed.jpg



  • 7

    Si no te he entendido mal, tu duda es que no sabes a que corresponden las cuatro temperaturas que te salen no?

    Pues ahi va mi opinión:

    Local temp –---> Temperatura del Chipset
    Remote temp -----> Temperatura del procesador
    HD0 ------> Tempertaura del disco duro
    Temp 1 -------> Temperatura de la placa base

    Ojo, esto es una opinión, te tengo que decir que dudo entre remote temp y local temp, que sean asi o viceversa, a ver si otra opinion de algun compañero más nos saca de dudas.

    Espero que te haya servido de ayuda :D

    Saludos!



  • 8

    @TAZ:

    Pensaba que las temperaturas de los procesadores eran más constantes, por lo que me preocupaba pero bueno si esto que me sucede es normal, pos ya esta

    Eso depende de la carga de la CPU. Lo mejor que puedes hacer para comprobarlo es tener a la vista, a la vez que el monitor de temperaturas, el monitor de uso de la CPU. Si cuando ves que sube la temp el micro trabaja más, entonces es perfectamente normal. Lo raro es que oscile sin tener ninguna aplicación corriendo (como mucho grado arriba grado abajo).

    @TAZ:

    Se que nVidia tiene para sus placas un programa de monitorización de las temperaturas, sabeis si sucede lo mismo con gigabyte?

    Iep… el Easy Tune (se llega por la versión 5).





Has perdido la conexión. Reconectando a Hardlimit.