Problemas A7V600-X


  • 0

    Hola, tengo esa placa y me da un problema al iniciar el ordenador que dice: "hardware monitor error" y no se que pasa. El caso es que en la bios, hay un apartado que pone hardware monitor, desde el cual, se accede a información sobre las temperaturas, ventiladores rpm,…

    A que puede deverse ese problema?

    Otra cosa: Me gustaría que el ordenador tardase el mínimo en arrancar, como tendría que configurar la bios? (tengo un disco sata y otro ide)



  • 1

    Wuenas
    La advertencia que te muestra suele ser porque detecta que algo está funcionando mal. Revisa que los voltages y las rpm de los ventiladores sean las correctas. He montado muuuchas A7V600 y muchas veces pasa que si el ventilador del micro gira muy lento te sale ese aviso para que mires si se ha roto o que, pero se puede ignorar de forma que ya no salga ese aviso.
    Para arrancar lo más rápido posible hay varias opciones en la BIOS pero me tengo que ir a currar y no me da tiempo a ponertelas… haber si alguien te dice algo, si no cuando vuelva te las digo.
    Saludos



  • 2

    Yo tengo el mismo mother y funciona correctamente, lo que te menciono el Xerox es cierto, debes controlar las temperaturas del micro, si ves que funciona bien todos los coolers proba de colocarle un ventilador extra asi el micro se refrigera mas y de esta manera te vas a dar cuanta que si funcona con mas ventilacion es por que vas a tener que cambiar el cooler, "recomiendo un cooler de cobre" :rollani:
    Por otro lado fijate de setear el cmos y coloca de el bios en la parte de exit "Load setup defauld" y a continuacion presiona f10

    Con lo restante no te voy a poder ayudar por que estoy de igual manera tengo problemas con la configuracion de la placa de video y la performance del micro.

    Sldos



  • 3

    Creo que la respuesta va a ser muy simple. Tengo un REFRIG. K7 ARCTIC COOLING ND20TC B que es autoregulable. Normalmente se inicia con 1400rmp y una vez encendido el ordenador se mantienes a unas 2100rpm. El proceasdor es un semprom 3000 y suele estar a 52 grados funcionando a 2220mhz.

    Un saludo



  • 4

    Ese disipa lo monto a diario. A veces gira tan lento que la placa base muentra error. Simplemente dale a ignorar las rpm del ventilador del micro y listo ;)
    Saludos!!



  • 5

    Hola XEROX, yo tengo la misma placa y la misma CPU que tú.¿ Me podrías decir como lo has hecho para suvir el sempron a 2220 Mhz con esa placa? (Alomejor es que es más antigua, de las que se puede variar el miltiplicador)





Has perdido la conexión. Reconectando a Hardlimit.