Que fuente tengo??


  • 0

    Hoolas, es que tengo un pequeño problemilla…me han dicho que igual mi ordenador se cuelga de repente o se reinicia de repente según le dé, porque mi fuente puede que se quede pequeña, pero aqui hay otro problema, la fuente me la dieron con el ordenador y es que no tiene ni pegatina donde pone lo que es en si la fuente, no se si me explico.. por favor si alguien sabe como puedo saber que fuente tengo me lo diga.

    Thanks!



  • 1

    Cuánto pesa? :D



  • 2

    nunca me esperaría esa pregunta… pues no tengo ni idea de lo que pesa, pero voy a tener que probarlo, si esa es la solución, lo que pasa que para pesarla aunque sea a mano tendré que quitar todos los cables y la caja es una thermaltake xaser III vamos que tiene 7 ventiladores y para desmontar eso telita... en fin lo probaré, pero no hay más maneras??



  • 3

    Aparte del baremo comentado por este cachondo… lo vamos a llamar Krampakómetro ;D y ponerlo en la sección de Benchmark :sisi:

    Seguramente la fuente lleve la pegatina por la parte superior, y tendrás que sacarla para verla :susto:

    Una forma sencilla de mirar si la fuente va muy justa es monitorizar las líneas de +12V y +5V, que puedes hacer por software, o con un voltímetro diréctamente



  • 4

    no tiene pegatina, eso es lo primero que miré y respecto al Krampakómetro… puessssss he decidido que no voy a quitarla porque no tengo donde pesarla jeje y pesarla a boleo.. pues como que esta la cosa chunga, no?buscaré lo de monitorizar las lineas de +12V y +5V y volveré a dar los datos, gracias de new



  • 5

    y ahora? jeje he mirado por software a ver si va justa o no la fuente, pero claro que más da que lo mire yo si no se que significa cada cosa?? me podeís decir si va o no justa? no tiene nada enchufado y los resultados que me da son esos, ta lue y thanks!
    attachment_p_290062_0_dibujo.jpg



  • 6

    Los valores de +12v (9.38) y +5v (3.02) no pueden estar bien leídos, con eso ni te arrancaría el ordenador. Si tuvieras un voltímetro saldrías de dudas.

    Un saludo.



  • 7

    Si esos valores son reales es para ir donde lo compraste a hacer el helicóptero a manos abiertas :mad:

    Desconecta el HD por si acaso, y miras con un voltímetro, si te dá valores tan bajos como esos tienes varias opciones:

    a) Comprarte una fuente decente

    b) Tirarles la fuente a la cara a los que te vendieron eso y que te den una decente ( por supuesto gratis )

    c) Pegar una paliza al que te lo vendió

    d) Pegar a todos los directamente o indirectamente implicados en que tengas esa fuente

    e) Ceder el paso al vehículo de tu derecha e incorporarte despacio a la glorieta

    f) Cambiar de foro, porque en este estamos todos locos

    g) Todos, todos locos

    h) Ninguna de las anteriores

    i) Opciones c y d, pero sólo durante el fin de semana

    j) Azul

    k) La gallina

    PD: Esto es lo que pasa por no mirar la caducidad de los medicamentos antes de tomarlos :|



  • 8

    :D :D :D :D

    En serio, con esos valores no es que se te cuelgue o deje de colgar, no debería ni funcionar. Pero aunque estén mal leídos y sean un poco más razonable yo desconfiaría bastante de la fuente.

    Un saludo.



  • 9

    Quieto parao!! No había leído bien tu post inicial, no dices que se te cuelgue. Si te funciona bien exprimiendo el PC no le des mucha más importancia.

    Un saludo.



  • 10

    Se cuelga si le pongo el otro disco duro que tengo que es un SATA quer por cierto esta lleno y ahora dentro de la caja y muerto de asco pero vamos que se puede colgar como que no tranquilamente cuando pones un cd de música no duras dos canciones y ha petado asique si me da tiempo a pasarlo a mp3 pues mejor porque si no hace pum, pues ahora me paso el día con el motherboard abierto y siempre da valores como esos o muy parecidos vaya..y cuando se esta copiando algo pues tb lo más normal es que pete, muchas gracias a todos y ya os diré de cuanto era la fuente dichosa si me lo dicen… que seguramente la cambie hoy, mañana lo más tardar..
    Ah! se me olvidaba Fassou, casí todas tus opciones son cojonudas, pero hay un pequeño fallo.... La fuente me la regalaron, por eso es tan buena jejeje
    Gracias!



  • 11

    Pues sí, teníais todos razón esos datos están mal leídos porque lo acabo de hacer con el Everest y me da lo que os he puesto ahí pero se sigue colgando cuando enchufo el sata no se que hacer, pues iba a ir a cambiar la fuente ahora…ta lue y gracias!!
    attachment_p_290314_0_dibujo.jpg



  • 12

    Pues la fuente es de 420 asique ese no era el problema, el problema eran las memorias que no son de la misma marca asíque ahora tengo las dos de 400 puestas a 333 y funciona de puta madre, gracias a todos y un salúo!





Has perdido la conexión. Reconectando a Hardlimit.