Horror En Vcore Que Asigna El Mother Asrock K7 Upgrade 600


  • 0

    les comento algo interesante y aterrador:
    instale un micro athlon xp 1800 que trabaja con 1.5v (me di cuenta despues) en el mother de referencia
    y me lo tomo como que corria a 1.75v al parecer existe el athlon xp MP (palomino) que trabaja con 1.75v, el tema es que me quemo el micro.
    lo ven posible a esto ? que el mother no interprete correctamente el voltaje de un micro ???!!!



  • 1

    Hola, segun tengo entendido el Atlhon es XP o MP, y en el caso del XP venia en los core palomino, t-bred y barton(creo que habia un core mas antiguo que el palomino, pero no recuerdo su nombre ahora :confused: ). Las formas de asignar los voltajes dependen del modelo de la placa, hoy lo hacen todos por el bios (corrijanme si me equivoco ;D ) pero en modelos antiguos lo podias hacer por jumper. En este caso tenias que tener en cuenta esa configuracion. Te cuento a modo de ejemplo. Yo tenia una ASUS A7V266 E y venia configurada de fabrica para que el bios detecte el voltaje, pero vos podias cambiarlo desde los jumpers en forma manual y obviamente en este punto se deshabilitaba la opcion en el Bios de la mother.



  • 2

    muy interesante tu comentario, igual aclaro que ese mother no tiene jumpers para ajustar el voltaje, se puede manejar desde el bios, pero el tema es que en ese momento no se me ocurrio, sin dudas se trata de una mala programacion del bios.
    por eso para la proxima ya se que me tengo que munir del voltaje del micro, bus y multiplicador.





Has perdido la conexión. Reconectando a Hardlimit.