Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Caso extraño 6600gt (ayuda)



  • Pues he instalado el Ntune, y le he dado a configurar el sistema para obtener el mejor rendimiento, y tras el largo proceso, voy yo todo contento a jugar al underground para comprobar los cambios, y en esto , me doy cuenta de q con suavizado de lineas a 8x, y filtro anisotrofico al máximo, no se me relentiza en absoluto, y lo mismo con el doom 3 ,…...pero entonces, voy a mirar la temperatura de la gráfica, y.....

    ¡¡¡¡¡¡¡¡ 90 grados ¡¡¡¡¡¡¡¡ :rolleyes:
    Entonces, desinstalé el Ntune, y nada... formateé el disco duro, y nada....., le puedo dar la caña que quiera al ordenador, que irá perfecto..... hasta reventar la gráfica . ¿¿ Como vuelvo el ordenador a su estado inicial ??
    En la bios, está todo como al principio.

    Nota: al iniciar el ntune, me pone q la frecuencia del bus HT y la del bus PCIX, es la misma, y que al aumentar la frecuencia de uno, aumentará la del otro, y me recomienta q desactive esa opcion, pero no se como, e igual es de eso.

    ¿¿¿¿Alguien tiene idea de como solucionar esto????


    AMd64 3500+ , gforce 600gt pci-E, Asus A8N-SLi deluxe, 1024 memoria corsair (value select), Sound blaster audigy2 zs, western digital caviar 200 GB, Caja Thermaltake Tsunami dream negra ventana, F.Alim enhace invasion 460 W.



  • Si la grafica esta ya como vino de casa, entonces la temperatura es normal si le metes mucha chicha y sobre todo si la caja no esta bien ventilada.

    Ten en cuenta que ya han llegado las altas temperaturas y se nota muchisimo.
    De todas formas, es recomendable que como minimo le cambies la pasta termica a la grafica, y si el presupuesto es mayor, ponle un zalman.

    Si eres capaz de reproducir las condiciones ambientales de cuando tenias temperaturas mas bajas, seguramente no haya cambiado nada.

    los 90º no son extraños despues de estar jugando, seria preocupante si esa es la temperatura que tienes en idle, o lo que es lo mismo, cuando estas en 2D como por ejemplo viendo una peli, navegando o simialres.

    tambien puede ser que el sensor no sea fiable. Toca con el dedo el disipador, y si no abrasa, entonces la sonda esta mal.

    Un saludo.



  • que marca es esa geforce mach?



  • pues es una sparkle 6600gt 128 mb ddr3.
    ahora, tambien me pasa, que al escribir, aparecen numeros raros sin yo teclearlos, (ej: 7002 6002 78) y q se me apaga el ordenador el solo (no se cuelga, se apaga normalmente, cerrando el windows), o q se me abre el outlook o el windows mwdia player sin yo hacer nada. he formateado el diso duro e incluso he reinstalado la bios.pero nada. Fijo q el maldito ntune me ha jodido la placa o la gráfica, …y pensar q hace 2 dias iva todo como la seda......... :eoh:

    En cuanto a la temperatura, pues tengo 3 ventuladores en la caja + el de fuente de alimentacion + el de la grafica + el del procesador + el del chipset de la placa ( q por cierto , va a 9000 rpm todo el tiempo 😐 ).
    Y la grafica, en el escritorio de windows, sin tener nada funcionando (sin pelis ni nada) esta a 60-63 grados, frente a los 38-46 de hace 2 dias (antes del ntune). y basta q ponga un juego 1 minuto para que se ponga a 90 o más. Ah ! y la temperatura del procesador (el central, no el de la tarjeta) es de 34-36 grados dandole mucha caña.

    gracias



  • las temperaturas de la grafica son normales.
    Si estas segro que es la grafica la que causa tanto revuelo, intentan ponerle una bios original y si persite el comportamiento en varios ordenadores, cambiala por garantia.

    Un saludo.



  • @Mach:


    se me apaga el ordenador el solo (no se cuelga, se apaga normalmente, cerrando el windows), o q se me abre el outlook o el windows mwdia player sin yo hacer nada.
    ...

    Por qué será que esto me suena a un virus… 😕

    Cuando has formateado, ¿lo has hecho arrancando primero desde un CD (y, por supuesto, con el equipo desconectado físicamente de internet)? ¿Te has cargado las particiones del disco y el master boot record (con FDISK o similar), y has reiniciado el ordenador antes de volver a crearlas?



  • pues he hecho lo siguiente: (Al principio todo iva bien)

    1- antes de ayer me entraron unos cuantos spyware, que no se eliminaban de ninguna forma , ni siquiera borrandolos yo manualmente ni con el add-ware.

    2- Entonces aprobeché para instalar el Ntune pa ver pa q servía antes de formatear.

    3- En el ntune, le di a la opción de ajustar el sistema de una forma óptima (se me reinició el ordenador 3 veces durante el proceso, pero al parecer era normal).

    4- cuando acabó , probé el NFS underground y el doom 3 para ver los resultados, y no se relentizaba nada con 1280*1024, suavizado de lineas a 8…. (algo extraño e impensable, para eso harían falta 2 6800gt en sli)

    5- ntonces miré la temperatura de la gráfica y..... cerca de 100 grados (nada mas salir del juego), y en reposo, pues a 63, una animalada en comparación de antes.

    6- Después desinstalé el ntune, inicié el ordenador por el cd del windows xp, borré la partición q había, y lo instalé en una nueva.

    7- Después instalé el service pack2 y drivers de la gráfica y placa base actualizados, pero miré la temperatura y seguia igual, smándole lo del teclado y esas cosas que puse en los post anteriores.

    8- Reinstalo la bios....... y todo igual.

    A esto añadir que desde que me vino el ordenador, el ventilador pequeño del chipset, va a 9000 rpm, y hace un ruido raro, como si estuviera roto.



  • 🙂 eeooooooo



  • como ya te comente, las temperaturas son normales.

    Prueba esa grafica en otro ordenador y si no hace cosas raras, entonces el problema es cosa del windows, tendras que averiguar que es lo que falla para poder eliminar el problema. (virus,spyware, mala unstalacion del win, MBrecord infectado,…etc.)

    Un saludo


Accede para responder