Fuente de protección APC


  • 0

    Me han regalado una fuente de protección de esas de sobrecargas y que tiene 15min de autonomia cuando se va la luz.
    Mi problema es que cuando la enciendo, pone bateria baja y empieza a pitar de una forma muy rara, ¿es normal eso?



  • 1

    Si es nueva a estrenar se supone que SI es normal, por que vienen de fabrica con las baterias descargadas. Yo creo ke leyendo el manual o dejandlol enchufao toa la noche se carga



  • 2

    Po si,

    Tengo un SAI de APC modelo 500 y como dice AMD Vs. Intel, tienes que dejarlo toda la noche recargandose. De fábrica bienen descargados.

    Enga saludos !



  • 3

    Yo tengo la 400, y es de segunda mano, por eso lo pregunto, porque no sabia si el ruido ese era normal o no



  • 4

    Wenas Fobos,

    Vamos a ver… mmm a mi me pita el SAI si se va la corriente. Mira es una cosa curiosa, pero los SAI's se tienen que "calentar" es decir cuando lo enciendes... pues tarda mas o menos 25 segundos en estar "listo". Pasado este tiempo puedes encender el pc, antes no, ya que está cargando la batería y no se que leches.

    Así que ese puede ser tu error, espérate 20 segundos... cuando acabe de Zumbar y la luz se ponga verde el led del SAI entonces enciendes el pc, no antes por que pitará.

    Yo si enciendo el pc antes de que se haya "calentado" el SAI tb me pita a veces ni enciende.

    Espero haberte ayudado

    Saludos !



  • 5

    Ok, entonces lo dejare un rato encendido haber lo que pasa, solo falta que me pegue una hostia y me joda el morro :D :D



  • 6

    Hice lo que me mandasteis y me marca que hay que cambiar las baterias, ¿alguien sabe cuanto cuestan?:confused: :confused:





Has perdido la conexión. Reconectando a Hardlimit.