Noooooooooo!!!!!!!!!!!!!!!!!!!!!!!!!


  • 0

    Me cagon….... tooooo!!!!!!!!!!!!!!!!!!!!!

    Me acabo de cargar mi modulito de 256 mb Samsung:(

    He intentado hacerle un didipa con tan mala suerte de que al ponerle arctic silver, joder, por que no pondria de la blanca, se me ha escapado un poco y cayo encima de toda la pastilla de memoria, pense que lo habia limpiado bien pero por lo visto se debio quedar entre las patillas un poquito, apenas se veia...., y en fin, desde entonces no ha vuelto a arrancar, no hace mas que pitar:( :(

    El problema es que claro, le habia quitado las pegatas de la garantia a si que me temo que aunque la lleve no me la van a cambiar:(

    ¿que experiencia teneis en esto del cambio de memorias en garantia??, se dejan "colar" bien???:(

    Joder, llevo una racha...........:(

    Por ahora tiro con mi gloriosa samsung 128 mb pc266 de competi que tambien se defiende, pero no es lo mismo:(

    A ver que me contais

    Un saludo:D



  • 1

    Has probado a limpiar bien con un algodón ligeramente empapado en alcohol?

    Prueba, y suerte.



  • 2

    Eso, prueba a limpiar bien la arctic con alcohol o algo así (alcohol es lo que uso yo vamos). Si luego sigue sin arrancarte, pues siempre puedes comprarte otro modulo igual, le cambias las pegatas y les dices que no funciona.



  • 3

    Wenas,

    Sipe prueba a limpiar bien el modulo y el banco, si es tu caso, y la idea de ASDBASTOS es mas que una opción ;).

    Suerte!



  • 4

    La Memoria esta limpia totalmente, me pase mas de dos horas limpiando y revisando despues del primer arranque fallido todas las cucarachas, ya no quedan restos de nada, pero sigue pitando, probablemente porque se jodio la primera vez que la conecte que estaria puenteada.

    El problema de las pegatinas es que hay una que cuando la quitas te deja marcado el modulo, y si la pones en otro quedan zonas transparentes, con lo cual canta un poco, de todos modos intentare que me la cambien, a ver si tengo suerte aunque lo veo negro negro:(

    Un saludo:D



  • 5

    Pues si que andamos bien:(

    Si ya has quitado la pegata …. pues prueba final .
    Mete el modulo en agua y agitalo. A ver si asi sale artic de donde no se ve ....

    es lo unico que se me ocurre .... por que si la artic ha hecho un corto y se ha jodido la memoria , ya nada te va a valer ...

    Vaya suerte .... mala :(
    Lo siento, tío ...



  • 6

    No resucita tio; en fin, mala suerte, a aguantar con la de 128 mb, que por lo menos mantiene el tipo.

    Ya no se cuando me podre permitir una memoria decente, hasta que no venda algo de lo que tengo en venta, ccreo que nada:(

    Gracias a todos por vuestros consejos.

    Un saludo:D



  • 7

    y si armamos una rama pa homenajear componentes caidos en el justo cumplimiento de su deber.

    ya la posteo.





Has perdido la conexión. Reconectando a Hardlimit.