Vuelve la pesadilla


  • 0

    Hola os explico. Tengo el equipo de la firma. Hace un tiempo tenia una 9600 XT y la cambie por lo siguiente: En según q juegos se me quedaba congelado el ordenador y tenia q reiniciar con el Reset. Bien, como lei varios posts hablando de la incompatibilidad entre esta vga y los chipsets de la gygabite decidi cambiarmela

    Ahora tengo la XFX y todo PERFECTO hasta que…. desde hace unos dias me ocurre lo mismo. Nooooooooooooo :frio:

    Que me recomendais q haga??

    Gracias y Salu2



  • 1

    pues mas que incompatibilidad parece ser un problema de temperaturas.. las puedes postear? ( con el programa easy tune por ejemplo )



  • 2

    Pues tengo 3 sondas q viene con mi torre y q me sale la temperatura en un lcd display. La CPU suele estar a 38-40, el disco a 44 y la VGA a 45 (cuando juego q yo sepa sube como muxo a 55-60, pero cai nunca tanto)

    De todas formas tengo un Zalman q le puse a la 6600 GT. Lo q me extraña q hace unos meses q me la compré y ha ido perfecto desde hace unas 2 semanas.. y no he cambiado nada de hardware



  • 3

    puede que sea incompatibilidad de Drivers, pruebaa cambiar los river de tu grafica y actualizar los de la placa base. Si despues de haber echo todo eso te sigue pasando lo mismo, Hay Otra solucion: cambiar la placa base por una que tenga un chip intel que sea nuevito por lo menos el 865 Pe que es el que tengo yo, pporque a mi me pasaba lo mismo que ati porque tambien tengo la XFX 6600 GT y antes tenia el chipset de la placa el SIS, y era una put.. mierd…. y le cambie la placa base por una P4P800 E DEluxe que tiene el chipset 865 PE, y todo a mil maravillas, incluso me da mucha mas puntuacion en el 3dmark 05.

    Venga suerte y Saludos!!!!



  • 4

    Mira, tenia los 77.76 originales, luego puse los 77.77 y ahiora los 77.77 anikilator noseke de guru3d. Y nada.

    Demas creo q mi placa (la de la firma tiene el chipset 865PE, osease de Intel…)

    Q hagoooo!???



  • 5

    Puede que sea un tema de temperaturas o que algún modulo de memoria se te este llendo a por uvas :sisi:
    Prueba a dejar el ordenador con un solo modulo de 512 y dale caña. Si te hace lo mismo quitalo , pon el otro y repite la operación. Si con ese modulo no se te cuelga, ya tienes el culpable de la fechoria. Si ademas tienes las memorias con overclock puede que todo al final venga de ahí.

    Solo unas cuestiones. ¿De cuanta potencia es la fuente de alimentación de tu equipo? ¿Tienes actualizada la bios de la placa o es la misma de cuando la adquiriste?

    Saludos



  • 6

    Tal como decis, he provado de quiitar un módulo de ram, pero nada.. me queda quiitar y poner eL otro. Y si quito los 2? jajjaj

    Tengo una fuente genérica de 500W y la bios de mi Gigabyte actualizada desde ayer mismo…

    Se me acaban las ideas y sobretodo la paciencia...



  • 7

    Antes de coger y tirar la placa es mejor probar todo (hasta pasarle el antivirus).

    Aparte de la tarjeta de video, tienes mas tarjetas instaladas (capturadora, controladoras varias, etc) ??



  • 8

    No. Solo la gráfica. Limpio de virus, he pasado el Ad-Aware y el System Mechanic. Además esta recién formateado (el domingo).

    Si por lo q fuera, pudiese cambiar la placa, que chipset debería tener? Es decir… que fabricante de chipset y que modelo es el más compatible con esta gráfica? (sabiendo q tiene q tener socket 478...)



  • 9

    Puedes usar el 775 creo. No soy demasiado entendido en pentium, casi siempre he usado AMD . Yo particularmente soy adicto a a la marca Asus, nunca me dieron problemas y ya es la 5ª placa de esta marca que uso.

    ¿Cual es el modelo de placa base que tienes en concreto?
    Otra preguntita. El zalman ese que le has puesto a la 6600 ¿Te deja sitio para poner disipas a las memorias de la grafica? ¿El chip conversor a AGP lo tienes sin disipador?



  • 10

    Tengo una Gigabyte 8IPE1000-G con la ultima BIOS. Tengo disipas en las memorias de la gráfica, pero eso del chip conversor, nose ni lo que es ni donde esta!



  • 11

    :D perdon por el offtopic pero yo se que es.. el win vista del otro disco duro te esta infdectando todo de bugs :D
    Ya fuera de coñas, dile a un colega que te cambie la grafica una semana por ejemplo y que el pruebe la tuya y a ver si a ti con la suya te pasa lo mismo no?
    saludos



  • 12

    bufff lo tengo muy dificil…. El problema es q nose exactamente si es de gráfica o de placa... si fuera de placa me la podria cambiar mi cuñado q tiene una tienda ... pero nose....

    PD: el win Vista ha pasado a mejor vida :)

    PD2: tmpoco se q modelo iria OPTIMAMENTE con mi tarjeta grafica

    la verdad es q estoy un poco cansado de todo esto, a ver si se os ocurre algo mas

    Perdon por lo de la tienda, nunca me acuerdo que Hardlimit tiene una tienda :susto:



  • 13

    Edita el post, no se pueden poner nombres de tiendas que hagan la competencia a HardLimit.



  • 14

    ¡¡¡ Si la competencia es sana !!! :risitas: :risitas: :risitas:
    El chip conversor es justo el que hay antes de los conectores de agp. En origen viene con un disipador rectangular encima pegado al grande.



  • 15

    eso creo q lo llevan los modelos PCI-Express pero la mia es AGP



  • 16

    El chip conversor lo utiliza nVidia para sus tarjetas AGP pues en la serie 6 de la GeForce los chips son para PCI-Express, con este chip consiguen utilizar chips PCI-Express en AGP.



  • 17

    No sé por qué, pero a mí me huele que tu problema viene de la fuente genérica que tienes, porque aunque es de 500, eso no significa que sea de buena calidad. ¿No podrías probar con una fuente mejor antes de nada? Te lo digo porque yo tengo una fuente "Fu-Manchú" :muerto: de 400 que ya me tiene dado problemas con NFSU2 y San Andreas. Estoy deseando darle una patadita y hacerme con una nueva (le eché el ojo a una Levicom de 450 por unos 50 euros).

    Dudo que sea de la placa, porque yo siempre he tenido Gigabyte y considero que es una buena marca, aunque nunca se sabe, claro.

    Un saludo y ojalá que tus problemas se solucionen pronto. ;)





Has perdido la conexión. Reconectando a Hardlimit.