Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Que coña….



  • hola a todos….. me acabo de apañar un k7 1400 se que no es gran cosa pero lo voy a cambiar por el 1200 que tengo puesto. ahora el tema es que voy a ver que puede dar de si un k7 1200 claro esta si alguien me hecha un cable xq yo soy casi novato en esto del overclock... en fin como desbloquearlo, subirle el vcore etc
    mi placa es asus a7v kt133 y la pena es la memoria que es generica de esa que no la conoce ni su padre pero bueno si me ayudais pues algo se podra hacer
    tengo el volcano 7+ y una caja grandecita y bien ventilada con 4+1 ventiladores thermaltake tb....
    venga gracias a todos por adelantado
    P.D: sin hacer nada raro se queda en 1292mhz o algo asi.....



  • Si no recuerdo mal los Athlon 1200 estaban desbloqueados de serie solo tienes que comprobarlo mirando los puentes L1.
    Lo malo es la placa Asus que si lleva el infame KT133 poco podras subir por Fsb tendras que hacerlo por multiplicador.



  • vale pero como se si esta desbloqueado mirando los l1?? como tienen que estar?
    gracias por tu ayuda


  • Global Moderator

    Pues si esta desbloqueado estara ||||| asi, y si esta bloqueado en medio de cada puente abra un corte pequeño.



  • eh muchas gracias….. es que es algo que para los novatos como yo pues cuesta un pco



  • Los Athlon 1200 vienen ya desbloqueados. Por defecto el mio lo detecta a 9x133, pero claro, eso es por defecto :D. Para subirle pues casi todas las placas de hoy en dia te permiten hacerlo por Bios, pero la tuya parece ser un poco "anitgua" por lo que igual te interesa más pintarle los puentes con un lapiz o cortarlos con un cutter (este metedo quizas sea más artesanal, pero igual de efectivo). Para saber cuales tienes que tocar:
    http://www.ocinside.de/index_e.html?/html/workshop/socketa/socketa_resistors.html Ale, a darle cañita 😉



  • efectivamente el micro esta desbloqueado.. bueno voy a empezar a darle caña a ver que tal se porta…... por cierto el tema de los voltajes.... segun la bios esta a 1,74v y el max de la placa a 1,85v, sera sufuciente para subirle?
    gracias por el link ASdBASTOS


  • Global Moderator

    Con 1.85V si el procesador lo aguanta y esta bien refrigerado hay suficiente para llegar a los 1.6Ghz.



  • jeje pues eso de 1.6ghz suena bien espero que lo soporte
    tengo un volcano 7+ y 5 adicionales en la torre, 3 sacando y 2 metiendo
    gracias


  • Global Moderator

    Depende del stepping… cual tienes? Los AXIA Y 1Ghz llegan a los 1.5Ghz... los 1.2 no se que tal son, aun asi, el limite de cualquier t-bird esta entre los 1.6 y 1.7Ghz.



  • como averiguo el steping??



  • El stepping lo puedes mirar en el core del procesador, hay unos quantos numeros y unas letras en plan AXIA como dice kamprak.


  • Global Moderator

    Tu copia todo lo que pone y postealo aqui, asi tb veremos la semana de fabricacion 😄



  • Joer estube el otro dia subiendo de vueltas un athlon a 900 y los puentes l1 el primero es como si solo tubiera un pin y nos dos, y los cuatro siguientes cortados. Como puede ser??? Si decis k bienen todos desbloqueados, como este no? sabeis algo??? El ventilador k tiene es uno de esos redondos de cobre (normalito creo k era valido hasta el 1200), solo lo pusimos a 1008 mhz, ya k en la bios le deja hasta 112 y de hay salta a 136, y claro esta lo k hace es arrancar el ordenador pero a 900. La memoria es pc133 mientras k el micro va a 100.


  • Global Moderator

    Si decis k bienen todos desbloqueados, como este no? sabeis algo???

    A partir de los 1200 van todos desbloqueados, el 900 nops.



  • vamos a ver….. lo que pone es lo siguiente

    Amd Athlon
    A1200AMS3B
    AXHA 0106VPAW
    F3252230139
    1999 AMD

    ESO ES TODO.... YA ME CONTARAS


  • Global Moderator

    AXHA de la semana 6 del 2001… he buscado un poco y los AXHA 1.2 la mayoria llegan a 1.37Ghz con el voltaje de serie.

    1400 1.75 AXHA 0106APMW Running at 140x10 on Abit KT7A. Using VolcanoII HS 2050

    1400 1.80 AXHA0105MPMW 140*10 - Taisol CGK942 - Idles @ 43 degrees C.

    1380 1.75 AXHA ABIT K7A-RAID, 138X10

    1370 1.80 AXHA 137x10,Asus A7V133

    1350 1.75 AXHA0101CPBW Abit KT7A Alpha6035/ArcticSilv. 33C/45C

    1350 1.80 axha0107tpbw/y602470 kt7-a, 10x135,30c idle

    Etc.....

    Tu problema es que el KT133 le cuesta llegar a los 115/120Mhz de BUS, (ahora q lo pienso sera un 12x100 el tuyo)

    A cuanto llega el multiplicador de tu placa base? 12,5 o 14X?



  • ahora mismo estoy funcionando con el 1.4 k me apañao esta mañana pero cuando tenia el 1.2 se mantenia estable a 1260mhz (140x9) el multi de la placa por bios llega a 12.5x


  • Global Moderator

    1260, 140x9

    Entonces no tienes la a7v kt133 sino la a7v kt133"A" ya que 140Mhz de bus un KT133 no los da ni de coña. Asi no problem, puedes meter el 10x140 a 1.8V para empezar, q son 1400Mhz, yo creo q lo aguantara bien.



  • de veras??? pues yo siempre empeñao en k tengo la kt133…. bueno siempre he dicho que no me acostare un dia sin haber aprendido algo nuevo y la verdad que este foro es la ost... pronto ampliare el hd que llevo detras de la oreja jejeje

    gracias por tu ayuda, asi da gusto iniciarse en esto


Accede para responder