Problema con clonacioncon TRue image


  • 0

    Hola!

    Ya por fin me ha llegado el WDcaviar de 120 gbs, y estoy intentando clonar mi anterior seagate de 80gbs, pero siempre se cuelga el acronis; yo enciendo con cd pero seiempre se cuelga he probado a ponerlo en distintas posiciones IDE, y el tema no es ese; la verdad no se que puede ser!. El disco esta puesto recien salido de la caja, sin particionar ni formatera ni nada; se os ocurre alguna solución?.Pruebo con otro programa?

    saludos y gracias



  • 1

    El Acronis se puede ejecutar directamente desde Windows sin necesidad de arrancar desde el CD… pruebalo así.

    Es la ventaja que tiene el Acronis sobre el resto que puede hacer una imagen sin parar el sistema ;D



  • 2

    He probado a hacerlo asi y me dice que es necesario reiniciar!!, lo ejecuto de windows, me sale lo de clonar y pone los detalles de las operaciones y pone que es necesario reiniciar, que le de a ok, o a cancelar!!

    Voy aprobar con el ghost a ver que pasa, por que el acronis este es uan castaña, se queda colgado!



  • 3

    A mi personalmente me gusta mas el acronis, aunque para esto de las imagenes el mejor es simplemente el que funcione.

    A mi me va perfectamente desde Windows y tienes la ventaja que no depende de la controladora que tenga el equipo… no se si lo has tenido en cuenta pero si el disco nuevo no es IDE (vamos si es SATA).



  • 4

    Hola!!
    Ya lo he conseguido, no entiendo porque antes daba problemas, es muy raro!!, el caso es que ya he clonado y funciona todo perfectamente!!, retiro lo de que el programa es malo; lo dejo en un expediente x!

    Ya para dentro de unos meses cambiare placa y añadire un SATA como mnimo, ahora ya estan a buen precio; hay que ir actualizandose poco a poco o si no…...........

    Saludos y gracias





Has perdido la conexión. Reconectando a Hardlimit.