Reinicios constantes… nueva fuente???


  • 0

    Hola! Pues mi problema es que de vez en cuando la PC se reinicia… sin tener una razon normal... hace unos minutos estaba defragmentando el HD y se reinicio a un poco mas de la mitad del trabajo... :mad: Sera que necesito una Fuente de mas watts??? Tengo una de 250W normalucha... me convendra una de 300 o que puedo llegar a hacer???
    Muchas Gracias!



  • 1

    Hola pispuso, casi sin dudarlo te recomendaría cambiar la fuente por otra de 300 watios, sin falta.

    Los Athlon, consumen lo suyo y todo el hardware que tienes también, así que para empezar, cambia la fuente y comprueba los resultados.

    Saludos y ya nos contarás.



  • 2

    Muchas Gracias Zafiros! Pues entonces tendre que ahorrar para conseguir una buena… o por lo menos que sirva... :D
    Te tengo otra pregunta que no viene al tema: Me he hecho de un cooler "Thermal Take Chpset Blue Orb" el cual iba a utilizar en mi GeForce2... el problema es que esta maldita GeForce2 (Nunca mas comprare algo tan barato, porque lo barato sale caro a veces! Como a mi! Grrr) tiene 2 transistores, o algun tipo de esas cosillas (no me se explicar muy bien...) que no me dejan poner el cooler de una buena forma... y si lo intento de poner, luego cuando inserto la grafica en el AGP no entra por culpa del cooler... Bueno... a todo esto que he hecho? Pues he puesto mi antiguo disipador y arriba de él, con unos tornillos he insertado el Thermal Take... lo que me parece, es que haci no me sirve para na' ya que el Thermal Take viene con disipador incluido... entiendes???
    Como puedo hacer para arreglar esto de alguna manera logica, o ilogica si no hay otra forma :p ???
    Ahhh... no puedo regresarlo... porque no creo poder meterlo en garantia, porque el cooler funciona, el problema es mi placa...
    Saludos y disculpa por el largo mensaje!
    Adios!



  • 3

    Es la fuente sin duda…cuando el PC le pide más potencia de la que puede llegar a dar en un momento determinado, normalmente windows reinicia para intentar "solucionar" el problema. Si tienes un PC muy nuevo o reciente, o tienes pensado ampliar o adquirir uno mejor en el futuro, compra la mejor funete que puedas permitirte...y te durará más. si ahora mismo quieres seguir con la que tienes, deberás quitar alguna tarjeta PCI por ejemplo...para ganar estabilidad, o algún otro dispositivo, de lo contrario te va a pasar lo de los reinicios mucho...ya he pasado por eso antes.



  • 4

    A mi también me pasa lo de los reinicios :(

    No sé si será de la fuente, pero tengo aislado que solo pasa cuando le meto mucha caña a los discos duros, ¿no podría ser porque se calientan demasiado?. Lo digo porque solo me ha empezado a pasar en verano, y no he cambiado nada de hardware…

    Saludos



  • 5

    A mi tb me esta pasando, pero desde ke le he puesto el WD de 80 gb, pero yo es por ke la tengo realmente cargada.

    Sobre lo ke dices ke solo te pasa cuando le metes caña a los Hdd, es normal, cuando les metes caña, su consumo se dispara, yo no se exactamente el consumo medio de un hdd, es mas, me he mirado las especificaciones de mi WD y no encuentro su consumo, kizas lo mire muy rapido, a ver si tengo tiempo y lo estudio mas.

    En ambos casos suena a fuente, y en el mio en particular tb, he desconectado los ventiladores de 12cm y esto aguanta.

    Probar a kitar por ejemplo el dvd y la grabadora, kedaros solo con los discos duros, y si teneis ventiladores para la caja, abrirla y kitarlos, asi kitais consumos y aislais los hdd y evitais los problemas de temp, casi seguro ke os ira todo bien.

    Yo por ahora aguantare como sea y ya cuando me compre, me pillo una full tower y una fuente enermax 450w, ke son 120 euros la fuente solo.

    Un saludo.



  • 6

    Ya q susas win xp, el sistema se reinicia solo cada vez q hay algun problema. Para saber q problema es haz esto:

    Mi Pc>boton derecho>propiedades>opciones avanzadas>inicio y recuperacion>configuracion>quita el reiniciar automatciamente

    Cuando pase algo te saldra una pantalla azul, apunta el problema y me los posteas. Suele ser la memoria ram… si es eso subele el VIO... y sino comprate un modulo de marca :)



  • 7

    Gracias ZUI, pero prefiero no hacerlo… bastante traumado estoy con las pantallas azules que tenia en Windows 98! jajaja De todas maneras ahora parece estar estable... de todas maneras una nueva fuente no me vendra mal... una de 300W es lo que casi seguro podre comprar... una de 350 o 400 seria mejor, pero no creo llegar a tanto dinero...
    Gracias a todos!
    Saludos!



  • 8

    Si dejas la opcion de reinicar se te reiniciara cada vez q haya un problema y no sabras cual es… dudo q sea la fuente la verdad y yo presonalmente prefiero saber cual es el problema. Aun asi cuando tengsa la nueva fuente y te pase de nuevo te recomiendo la opcion de las pantallas azules :)



  • 9

    Yo tenia los mismo sintomas y es esto lo que me aparece despues de haber seguido vuestros consejos:

    IRQL_NOT_LESS_OR_EQUAL

    BCCode : a BCP1 : 00000010 BCP2 : 00000002 BCP3 : 00000001
    BCP4 : 804F3AA6 OSVer : 5_1_2600 SP : 1_0 Product : 256_1
    aLGUIEN SABE DE DONDE PUEDE VENIR ESTE PROBLEMA?

    gracias





Has perdido la conexión. Reconectando a Hardlimit.