Firewall Nforce 4


  • 0

    ALGUIEN USA EL CORTAFUEGOS DEL NFORCE 4. NO ENCUENTRO UN MANUAL EN CASTELLANO. ES SEGURO??

    :beer: :beer: :beer:



  • 1

    Yo lo uso y la verdad es q estoy muy contento con el, se ve muy completo, pero tambien un poco complejo para el usuario domestico normal.

    Manual no conozco ninguno, ya que no me ha hecho falta.

    Mira en la web oficial de Nvidia si lo consigues, sino a traducir un poco del ingles, jeje.

    Saludos.



  • 2

    Elwe, lo estas usando solo o con el firewall de xp o con otro cortafuegos por sofware??

    Gracias :beer: :beer: :beer:



  • 3

    Solito, el del XP lo tengo desactivado.

    Solo uso el de Nforce



  • 4

    Elwe, me es imposible utilizar este cortafuegos, solamente conectarme a internet y ejecutar el firefox, pantallazo azul y reinicio. He actualizado la bios y el chipset con la últiva versión del Nvfirewall y sigue igual. Alguna idea ??

    Ya me está dando ganas de volver con el outpost

    Gracias



  • 5

    Has instalado todos los drivers que vienen en el cd??

    A mi me funciona a las mil maravillas, solo instalar los controladores y el software que trae, y a funcionar…



  • 6

    utilizas la mula y te funciona??
    inicialmente me funcionaba pero me cascaba con la mula por lo que he instalado la última versión y no me deja conectame, para hacerlo tengo que desactivar el nvfirewall. Además no encuentro nada de soporte ni mucha gente que lo utilice y me pueda orientar… :|



  • 7

    He utilizado mula, edonkey, lphant, ares y DC++ en la Campus party, jugando onliney todo eso, y siempre me ha ido bien, con la configuracion previa de puertos y permisos y todo ese rollo.

    Yo el unico soporte que he encontrado es el q viene en ingles y, sinceramente, lo descubri el dia q tu lo pusiste aki, por lo que las cosas que yo he configurado han sido probando. Es muy parecido a un router, si sabes configurar bien un router no debe darte problemas el firewall.

    Si sigues con los problemas, desinstalalo e instala otro.



  • 8

    Po fin….

    En un foro en inglés, mas o menos me fui enterando que debía desinstalar el controlador entero del chipset y pasar un programa que limpia las malas desinstalaciones de los drivers (el programa se llama driver cleaner pro) y luego volver a instalar la última versión. Ahora me funciona perfectamente e incluso me solicita permiso cuando una aplicación quiere acceder a internet (antes no lo hacía) para configurarlo automátiicamente :D :D :D

    Lo que no encuentro es gente en español que lo utilice, salvo tú. Porqúe? :o



  • 9

    Ni idea, sera q no se fian de el, o que estan acostumbrados a usar otros.

    Me alegro de que todo se te haya solucionado, a mi la verdad es q me funcionó a la primera.

    Saludos!



  • 10

    Nada de nada… :rabieta:

    Funciona muy bien hasta que corres el Emule y puffff pantallazo azul :vayatela: . He buscado mucho y no soy precisamente el único que le pasa eso (mirar en los foros de nvdia) y como otros he llegado a la conclusión que su mejor configuración es estar desactivado.

    Larga vida al AGNITUM OUTOPST xD

    sALUDOs

    :beer: :beer: :beer:



  • 11

    pues no se….

    Yo lo tengo en nivel de seguridad alto, y con el emule, lphant o edonkey, o ares, no me da ningun problema.



  • 12

    EI, hablando de esto, yo hace mucho tiempo ke kiero saber como funciona mi firewall del nF3 ke me viene con mi placa bae, una dfi lanparty nf3 250Gb, no se porke al instalar los drivers del firewall me da error de nose red i se me anula la instalacion, alguien sabe a ke biene eso??

    Thx!^^



  • 13

    Drivers del firewall?

    Primero hay que instalar los drivers de la placa, luego los de la tarjeta de red que integra, y luego el software firewall.

    sino, puede que windows te reconozca la tarjeta con otro nombre distinto al real, y el firewall te de el error al instalarlo pq no encuentra una tarjeta de red compatible con el software.



  • 14

    Hola. Yo tengo problemas con este firewall, y seguro que es una tontería por no saber manejarlo adecuadamente. El caso es que en un principio todo va bien, pero pasado un tiempo, por ejemplo x la noche que lo dejo descargando, a la mañana siguiente veo que todas las descargas estan paradas. En el momento de irme a dormir todo iba correctamente, los puertos estaban abiertos, pero a la mañana siguiente, cerrados.
    ¿Qué modo utilizais, los predeterminados o los personalizados? Cuando abres un puerto, o una aplicación, hay que hacer lo en el firewall y en el active armor o solo en el firewall?¿?

    Gracias y perdonad por mi escasez de conocimientos en este tema



  • 15

    Na de na, este firewall solo funciona si te conectas a inet atraves de la t. red que lleva la placa, no?





Has perdido la conexión. Reconectando a Hardlimit.