11.77V en Idle con una Purepower 460W??


  • 0

    Hola
    Os parece normal??? Tengo el equipo de la firma recien montado el Smart Guardian que viene con la DFI me dice que en Idle la línea de 12V está en 11.77V!!!, no he mirado en Full pero seguro que no serán 12V jejejeje.
    Saludos



  • 1

    muchas placas miden como el culo no?? a mi la mía me mide 11,3v :S:S Si no es con polímetro no te fíes



  • 2

    A mi el IT Smartguardian en la DFI NF4 me marca 12,09V en idle y 12,03V en full, si mide como el culo almenos miente para bien :D



  • 3

    Pues la verdad esd que esos 11.3V, Mind_Hunter, a mi me preocuparian XD. Me parece raro que una fuente de 80€ de unos voltajes tan malos… aunque solo en la linea de 12V porque las demás estan bien.
    Alguna Levicom, Tt, Cooler Master que sea buena opción si con la LC Power no se apañan las cosas??
    attachment_p_322252_0_voltajes.gif



  • 4

    YO tengo una be quiet p5 470 y de vez en cuando también se el va la olla y me muestra voltajes de fuentes genéricas.

    Son los sensores, no me cabe duda :rolleyes:

    Por cierto según el mother board monitor en mi linea de -5v–-> 0.59v :D :D :D :risitas: :risitas:



  • 5

    esos 11,3 esta clarísimo que están mal medidos, por eso te digo que tampoco te comas la cabeza por ese resultado hasta que lo puedas verificar con un polímetro



  • 6

    Si fuesen 11,3V el equipo te sería inestable, y si te aguantase en Win, en qualquier juego te petaria..



  • 7

    si yo con las 3 fuentes que he tenido me da 11,67 y mira mira el caso que le hago
    saludos



  • 8

    Hoy he subido el micro a 2950Mhz con 1.45V y parece que es totalmente estable asi que esos 11.65 de min parecen no afectar demasiado… XD pero vamos preferiria que fueran clavados como cuando usaba la LC Power (que ahora tiene mi hermano en la MSI Neo 2 con el Opteron a 2600Mhz y tb con unos voltajes clavados...)
    Saludos



  • 9

    Por cierto… que algun moderador mueva el post a la sección que le corresponde.... que confundí Dispositivos de Almacenamiento con Dipositivos de Alimentación.... y me he dado cuenta ahora en el curro jejejejejeje
    Saludos y gracias!



  • 10

    Ya se como solucionar lo de la líea de 12V. El viernes me llega la XFX 7800GTX 512MB :sisi: :risitas: :mad: haber si lo aguanta le thermaltake jejejejejeje



  • 11

    @ManuHard:

    Ya se como solucionar lo de la líea de 12V. El viernes me llega la XFX 7800GTX 512MB :sisi: :risitas: :mad: haber si lo aguanta le thermaltake jejejejejeje

    Si no td tira bein, dejamela a mi para que la pruebe ^^aunque puede que no te la decuelva… :D :D



  • 12

    jeje prefiero teneral a buen recaudo en mi torre jejejejeje aunque entre semana te la podría prestar ya que solo la puedo usar algunos fines de semana.



  • 13

    Con la 7800GTX de 512MB la linea de 12 ha llegado a 11.58V asi que esta Tt me parece que se queda corta jejejeje.



  • 14

    ¿La Tagan TG480 U-01 sirve para alimentar bien a la 7800GTX tanto la de 256Mb y 512mb XXX? Ya me estoy acojonando con tantas cosillas que requiero pa q vaya bien mi tarjeta XDDD No quiero hacer OC de ningun tipo aún asi que espero que no tenga problemas para alimentarla.
    http://www.hardlimit.com/shop/product_info.php?cPath=6_78&products_id=659





Has perdido la conexión. Reconectando a Hardlimit.