Problema con voltage


  • 0

    Bueno pues hace unos post abajo comentaba que tenia problemas para hacer oc pero ahora que quiero subir mi amd 4000+ a 2600 mhz con el fx55 me doy cuenta que el fx55 trabaja a 1.5v y el problema es que en la bios de mi mother no me deja aumentar el voltage y creo que por eso eran los reinicios que tenia, alguien save alguna forma de aumentar el voltage de otra manera? :confused:

    mi cpu en dafault a 2400 mhz me marca en el cpu-z 1.440v para aumentarle unos 200 mhz si devo subirle el voltage igual que el fx55 verdad ?



  • 1

    Que P.B. es que no deja subir el voltaje de la CPU?



  • 2

    Es una ASRock 939-DualSATA2



  • 3

    Bueno por lo que eh visto el voltaje de casa esta a 1.450v, no? En la web de Asrock hay el manual de la placa pone(una de dos es que no me entero mucho en ingles)

    • que el voltaje no se puede cambiar.
    • o que cambia automaticamente al subir el FSB.

    Pero yo diria k si se puede por que hay un apartado que pone que no es recomendable subir el voltaje a la CPU cosa rara si viniera bloqueado.

    Busca alguna review de tu placa haber si le hacen Oc y asi te enteras de si se puede o no ;)
    http://www.tomshardware.com/2005/09/16/asrock_939dual/
    Saludos



  • 4

    Actualiza a la ultima bios.



  • 5

    voltage

    voltage?? VOLTAJE



  • 6

    Asercamoyero, no tengo nada en contra tuya, pero no me parece correcto que señales la falta de ortografía cometida por Remington en el título del post, cuando tú le has metido buenas patadas a nuestro querido diccionario de la Real Academia de la Lengua Española en otros post. No me parece justo ¿y a tí?



  • 7

    Tranquilidad, a mi tampoco me gustan los que escriben con el estilo de lo moviles y me callo, todo el mundo puede equivocarse y tener un mal dia.





Has perdido la conexión. Reconectando a Hardlimit.