Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Lectores de Tarjetas que producen ruidos en el Procesador? O_o



  • Buenas,
    Hos cuento la movida, resulta que tengo un ordenador llamemoslo X, al cual le he cambiado todas las piezas posibles mas de 10 veces (grafica, memoria, Chip, Venitlador de Chip, etc..tengo una tienda de informatica..y las he cambiado por distintas marcas y modelos.. ) bien, pues el problema es el siguiente:
    Cuando conectas la tipica bahia de 5.25 que tiene USbs..lector de tarjetas..firewire..etc..( he probado con dos modelos distintiso, uno conectado a los usbs de la placa interna, y otro conectado por el usb de detras de la placa, y ocurre lo mismo ) el ordenador produce un sonido tipo metalico ( no es ningun pitido producido por el altavoz, no está conectado) que proviene de la zona del microprocesador, apenas es perceptible ( es un ñic, ñic, ñic, ñic metalico…así hasta el infinito y mas allá xD); suena, unos segundos de silencio, y vuelve a sonar, asi continuamente hasta que apagas el pc o desconectas el lector de tarjetas ( de bahia). El sonido logicamente en silencio se hace insoportable segun me dice el cliente.

    Por el amor de Dios xD, decidme que hos a ocurrido a alguno de vosotros y pegaré un respiro de saber que no soy el unico con este problema. Llevo 2 semanas con el pc y no hay forma.
    Escribid lo que se hos pase por la cabeza, recordad que ese pitido solo lo hace cuando conectas la bahia de 5.25. con el lector de tarjetas ( lo que da el problema, por que los usbs no dan ese pitido, solo cuando conectas el lector de tarjetas )
    El pc es: GIGABYTE 8I915P Duo/ PENTIUMr 630 3.0GHz 2MB -775- 2 KINGSTON memoria RAM 512MB 400MHz puestas en Dual Chanel / una Graf. Pci ex. de 128 de Ati normalita..una tarjet. firewire y una de usbs...y para de contar xD

    Muchas gracias por leer el post y espero que me podais exar una manita 🙂
    ASias 😉



  • Que raro, a mi me hace a veces como si se escuchara electricidad por la zona de la cpu y cuando pongo la CPU al 100% de carga el ruido ese desaparece, no se si será tu caso pero prueba a poner la cpu al 100% a ver si desaparece el ruidicito ese, aunque eso no es una solucion 😕



  • Ostia tio que heavy, pues es la respuesta que mas se aproxima a mi problema ( he consultado en varios foros y no me decian nada nuevo ) , exceptuando que he cambiado el microprocesador y sigue haciendo lo mismo con otro micro 😞
    Por ahora he encargado dos lectores de tarjeta de otras marcas xD …voy a tener aqui 50 lectores de tarjeta xD

    Muchas gracias por leer mi problema y contestar, asias x_360 😉

    P.D. el ruido es de ese palo que has dicho, tipo electricidad...no se como explicarlo..



  • Jejejeje, si es que es muy raro no se explicarlo y tambien tengo lector de targetas y USB 😄 , pero no e probao a quitarlo haber si me lo hace. Prueba eso que te e dicho de cuando te haga el ruidito ese a ver si poniendo la CPU al 100% de carga, se quita, por lo menos en mi caso si 🙂

    P.D: ya no me hace el ruido, pero eso es cuestio de tiempo que se quita o a veces vuelve a sonar. :triston:

    @Dogma:

    Muchas gracias por leer mi problema y contestar, asias X_360

    De nada, para eso estamos, para ayudar en todo lo que se pueda :sisi: :happygirl



  • que heavy…al final la solucion a constado en poner un ventilador que haga el suficiente ruido como para anular el minipitido xDDDDDDDDDDDDDDDDDDDDDDDDDDDD
    que hos parece¿?ajajajajaj
    muy heavy verdad? pues es lo que hay...no pierdo mas tiempo..2 semanas son mas que suficientes para reparar un fallo 😉

    Muchas gracias por la help 😉

    Saludos people 😉



  • Jajajaja, que bueno, felicidades tio! 😄 😄 😄


Accede para responder