Problema con correo de Outlook y EuroWin


  • 0

    Tengo un cliente al que en la mayoría del tiempo no le funciona el correo de Outlook, da errores en los servidores tanto de entrada como de salida. Lo curioso es que hay momentos en que SI le funciona y le envia y recibe todo lo acomulado, por lo tanto no debería ser problema de configuración. He llamado al proveedor del correo (Lidera) y me dicen que está todo correcto.

    El cliente me dice que es a raíz de haber instalado el programa EuroWin, que además le ha creado una unidad virtual que es un acceso remoto a un disco duro de otra oficina, al cual accede por internet.

    Esta unidad, es una conexión de red, pero a través de internet, y como tal conexión de red aparece como una unidad en "Mi PC", he desistalado el EuroWin pero se queda ésta unidad virtual y no puedo quitarla, porque le elimino (boton derecho -> desconectar) y desaparece, pero al reiniciar vuelve.

    Alguien me puede echar una mano?



  • 1

    Comprueba si aparece en Mis Sitios de Red para eliminarlo allí, sinó desaparece mira en el registro las ramas Run por si tienes alguna línea que este creando la unidad de red en el arranque (como suele tenerse en Linux)

    También podría hacerse a la antigua desde los ficheros win.ini y system.ini pero esto es menos probable :rolleyes:



  • 2

    Desactiva "buscar automaticamente carpetas e impresoras de red" en [herramientas>opciones de carpeta>ver]

    Comprueba que no se le esté ejecutando algun "net use …." en autoexec.nt

    Para conectarse a la otra oficina marca alguna conexion vpn?





Has perdido la conexión. Reconectando a Hardlimit.