Asus V9999ge


  • 0

    Hola a todos!!

    la cosa es k porfin me llego una grafica digna para el PC
    ^^

    la V9999GE (6800 con frecuencias y memo de GT!!)
    el problema esta, en que la mute con Rivatuner ayer, y todo bien, ejecute 3DMark05, HalfLife 2, y algun otro, y todo bien ;D pero el problema llego cuando me pongo a ver un MSN SPACES y al cabo del rato veo como hormiguitas rosas en la imagen, solo en las fotos, vuelvo al escritorio y no se ve nada.

    ¿a que se puede deber? estuvo 7horas con los 16/6 activos y no le paso nada :S

    al final por susto desactive los 16/6 y volvi a los 12/5.

    ¿podria ser problema de mi fuente? es de 450W una L&C Tech, viene con la A-TOP XBLADE, y solo me da 18A en la +12W, puede ser?, estoy ahorrando pa meter una TACENS VALEO SMART 560W ;)

    Saludos!! ¿detengo la mutacion o sigo con ella?

    Gracias!!



  • 1

    Me parece muy raro que en los juegos no tengas ningun problema en 16/6 y en 2D si :)

    Que temperaturas tines??? A mi 6800GS, cuando jugaba durante mucho rato al final me salian algunos errores graficos, pero ahorta con la RL perfecto :sisi: . Quizas deberias plantearte cambiarle la refrigeracion a la grafica, aunque haz más pruebas para asegurarte de que la posible causa sea la temperatura.



  • 2

    Cuando tenga la Tacens valeo smart 560W lo comprovare

    es que tengo la fuente generica de 450W

    y el equipo es este:

    Intel Pentium 4 478 Prescott 3Ghz
    intel desktop board d875PBZ
    Audigy2zs
    bestbuy easytv
    asus v9999GE(PCB Ultra)
    LG GSA 4120B
    LG GCE 8524B
    SATA 120GB Maxtor Diamondmax plus 9
    y control de temp de la xblade, un cooler pal disco duro de 8cm, un ventilador de 12cm, el gigabyte 3D rocket, 2 ventiladores mas de 8, mas el teclado y el raton USB logitech MX3100.

    en un futuro el PC lo pondre asi



  • 3

    Te re-respondo por aquí por si acaso alguien me puede contradecir o le contesta a alguien más… en los MSN Spaces por algun horror de compresión de las imagenes, en algunas fotos hay partes que se ven rosa, creo que es cuando por la imágen que subes queda alguna parte como lo que interpreta ser color transparente o de fondo para el software de MSN, cosa que da errores pues no suelen ser formatos que tengan transparencia. A mi me ha apsado en mi Pc y en algunos otros sin venir a cuento, pero siempre en las mismas fotos de MSN Spaces.



  • 4

    Una de dos, o es algun problema del software de MSN como dicen o la temperatura.
    aunke.. si fuera la temperatura en los juegos tambien tendrias algun artifact o algo.

    Mira a ver si en las demas fotos k tienes en tu pc tambien pasa, o si en qualkier programa de edicion de imagen o video tiene fallos; ya k si solo son 4 puntitos rosas en las fotos de msn spaces yolo dejaria mutada a GT xD.

    Saludos!! a ver kuando te vienes con la grafica en my house xDDD.



  • 5

    jaja xavi xD ya te ayudare a mutar la 6800LE xD

    a ver pa cuando tengo el disco duro nuevo y las 2 memos :P suerte k viene pronto mi cumple y cobro xD y me compro la TACENS :P kiza fuera de alimentacion
    xD



  • 6

    Por problema de la fuente??? Lo dudo mucho, yo apostaria que es problema de temperatura; en mi caso era asi :sisi:



  • 7

    Pero seria raro k si fuera temperatura en los juegos k es donde mas se calienta no le de fallos. solo en las fotos k ademas tiene frekuencias mas bajas, por lo tanto menos temperatura :S. No digo k sea imposible pero creo k es poco probable.

    yo apostaria por algun fallo/bug del msn xD.

    Saludos!



  • 8

    En eso llevas razon, la verdad es que me parece muy raro que le aguante esas horar jugando con las unidades activas y que en windows le de fallos :confused: :confused:





Has perdido la conexión. Reconectando a Hardlimit.