¿cual es la de la cpu?


  • 0

    Pues he montado el emule pc con el tbred con el pinmod a 1,25, y veo las temperaturas altisimas esta la caja caliente que quema, la placa no veo opcion para que se apague solo al llegar al limite de temperatura de la cpu y el speeddfan nose cual es la temperatura de la cpu el caso que apago entro en bios y pone 60º, tiene el disipa artic cooling y dos pastp de 8 sacando aire, algun otro programa?

    a esta a 200x8
    saluods



  • 1

    creo que esas temperaturas son demasiado altas para un athlon 64. Has probado con el Motherboard Monitor? y si no con el programa genérico de la placa, si es que las DFI lo traen (en Asus es el asusProbe y en gigabyte el easytune).
    De todas formas, sigo diciendo que te está midiendo mal las temperaturas. Prueba a actualizarle la bios y vuelve a medir (normalmente se corrigen un poco las mediciones en cada actualizacion)

    en teoría esos 84º deberían ser del micro,pero si lo tocas como está? realmente está tan caliente como para llegar a 84? si es así, debe ser de la refrigeracion de la caja. Checkea el correcto funcionamiento de todos los ventiladores (en especial el del micro) y otra opcion es desactivar el Cool n' Quiet (que personalmente no me gusta nada).

    Y como ultima instancia,pillate una sonda que es lo más fiable y efectivo.

    PD: con el motherboard monitor puedes poner que cuando se pase la temperatura que tu le digas se reinicie. No sé si lo hacía automáticamente. En mi caso, me cree un archivo .bat con el comando shutdown -t 30 (creo que era asi) y al pasar de 60 lo ejecutaba y me mostraba un mensaje de que el equipo se reiniciaría dentro de 30 segundos.

    un saludo



  • 2

    Es un tbred, un athlon XP. No tiene la funcion de cool&quiet aunque si tiene problemas temperatura … tendria que activarlo para que cuando la CPU no trabaja reduzca el voltaje y el multiplicador.

    Yo diria que son un poco altas aunque como mucho te tendrian que bajar 10-15º yo tengo un 2200XP de serie y esta sobre los 45º con un disipador cutrillo claro. Tu le tienes la frequencia y el voltaje subido, es normal que suba.

    Montale la Vapo y ya estara fresquito :P



  • 3

    Y el PinMOD a 1,25 equivale a cuantos V reales… ¿? porque si no te baja de 60ºC en reposos debe estar en 1,8V por lo menos :verguen:

    Revisa los niveles de voltaje en la BIOS (PCHealth o como se llame en la tuya), y comentas cuanto marca el vcore, y si tienes las demás líneas normales



  • 4

    Sobre el pinmod y si marca el voltaje correcto en bios
    ¿Puede ser que el disipador este mal colocado?
    ¿Puede ser el sensor de la placa o el procesador marquen mal (algunas placas ASUS antiguas y Tb. otras marcas, marcaban esos valores de 60º estando la cpu a 40º(comprobado con sonda en asus A7V133)?
    ¿El calor de la caja se genera por la cpu o por otra cosa?, que puede ser el disco duro u otro componente, que se tendría que comprobar.



  • 5

    http://www.stargaz0r.nm.ru/

    Hola, en el enlace tienes un programa con el que se puede bajar algo la temperatura variando un "bus frecuency divisors " asi lo llama …, yo lo suelo poner de vez en cuando y algo ayuda, soporta un monton de chipset diferentes.

    Saludos..



  • 6

    en la bios marca 1,265 pero el vcore es INFERIOR al de serie es para bajar la temp el procesador, de serie es un 2200+ creo que a 1,64vcore y esta rebajado, pero es que esta montado en una caja miniitx que no entra oxigeno jajajaj le hago un boquete y le meto un venti en el lateral no?
    saludos



  • 7

    NONO !! Enviame la carcasa esa !! Ya te mandare una normal que tengo por aqui !!

    Pues vaya, con menos vcore y bien ventilado no tendias que tener ningun problema.



  • 8

    que va esta es enana la justa que me cabe en el escritorio tiene 32 cm de alta , y yo creo que es la de 47º por que el disipa no quema al tacto puedes dejar el dedo sin problemas,
    pero tambien ahi que ver donde esta montado :p

    saludos

    edit: al final es la temp 3 he puesto el prime y a subido a 50º full load esta bien entonces

    salu2





Has perdido la conexión. Reconectando a Hardlimit.