PIV socket 487 a 71º ?



  • Buenas tengo una placa ASROCK con un PIV 3.0 socket 478 , le pongo un poco de pasta , le montó un ventilador normalillo … enchufo la bios voi al apartado de Hardware i mi sorpresa es ver como el micro sube a 68-72º continuos de ahi no baja.

    PD : el ventilador va a 2900 - 3000 rpm todo el rato constante.

    Se os ocurre algo ?



  • @radge:

    Buenas tengo una placa ASROCK con un PIV 3.0 socket 478 , le pongo un poco de pasta , le montó un ventilador normalillo … enchufo la bios voi al apartado de Hardware i mi sorpresa es ver como el micro sube a 68-72º continuos de ahi no baja.

    PD : el ventilador va a 2900 - 3000 rpm todo el rato constante.

    Se os ocurre algo ?

    se me ocurre:

    • Medir la temperatura en Windows con el speed-fan
    • Actualizar la bios para ver si es un posible error de medición
    • Limpiar el ventilador y el disipador de polvo para que corra bien el aire.
    • Cambiar la pasta térmica
    • Volver a medir la temperatura bajo Windows.

    Ten en cuenta, que en la bios, la temperatura sube mucho más que en windows.


  • Veteranos HL

    A mi tambien se me ocurre tokar el dissipador a ver si te kemas :P. Si tienes alguna sodna externa seria lo suyo medirlo con ella.

    Assegurate de k la base del dissipador hace contacto 100% con la superficie de la CPU, k no se te haya kedado "cojo" con la base de la CPU, a lo mejor es un mal anclaje a la placa base.
    Prueba de mantenerlo tu haciendo un poko de presion hacia la CPU, k notes k hace buen contacto, nada mas hacer el contacto bien la temperatura deberia de bajar drasticamente.

    Saludos!



  • Si si eso he probado … pero es rarísimo , además todas las piezas són nuevas , es un cliente que queria 478 ... pues 478 XD.

    Es rarísimo.. pk el fan va a 3000 rpm.... y rueda bien.

    salu2 radge



  • @radge:

    Si si eso he probado … pero es rarísimo , además todas las piezas són nuevas , es un cliente que queria 478 ... pues 478 XD.

    Es rarísimo.. pk el fan va a 3000 rpm.... y rueda bien.

    salu2 radge

    ¿has probado a medir en windows a ver que te da?
    porque seguro te dará mucho menos. Mide y nos dices que media obtienes


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.