Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Mi pc no se enciende!!



  • Hola a todos,
    Tengo un problema con mi pc, y es que esta mañana no he podido encerderlo y no se porque. lo he intentado más de 5 veces y in resultado.
    Luego he decidido deconectarlo y abrir la caja para comprobar que los cables no estuvieran desconectados o un poco sueltos, y como estaba todo correcto, he vuelto a conectrlo y lo he encido. Esta vez si que me ha funcionado, pero 10 minutos despues se ha apagado.
    Lo intentaba volver a encender pero no podia. Al final se me ha ocurrido quitar la entrada de la luz a la fuente de alimentación y esperarme unos minutos. después de esto si que me iva, pero varias horas después se ha vuelto a apagar y ya no se que yhacer si me vueve a pasar.

    No es cosa de las temperaturas, ya que las he comprobado y estan bien.
    Estoy pensando que el problema pueda venir de la fuente, aunque tan solo tiene un mes!!

    Es una Tacens Valeo 480W smart y hasta ahora me funcionaba todo perfectamente, ya que el pc es nuevo, tendrá unos 2 meses más o menos.

    Teneis alguna idea?
    Será la fuente?o puede ser otra cosa?

    Gracias por adelantado



  • Qué equipo tienes? Has cambiado/instalado algo ultimamente? Te habia pasado algo similar otras veces?
    Quizas yo no te pueda ayudar mucho pero estas preguntas serviran al resto de la gente 🙂



  • este es mi pc:

    core2 duo E6300
    PB: Gigabyte 954p-s3
    gráfica: GeForce 6600 v
    FA Tacens Valeo 480w Smart (como ya he dicho)

    últimamente no he instalado nada nuevo ni tampoco he hecho cambios de onfiguración. Es la primera vez que me ocurre y no se como solucionarlo.

    Saludos



  • hola,

    he cambiado la fuente, he puesto una genérica, y estoy de pruebas.
    De momento no me ha fallado pero aún no las tengo todas de que el problemilla fuera este. Mañana volveré a poner la Tacens para ver si el problema persiste y ya os cuento.
    Y si tengo razón y no es la fuente, que más podría ser?

    Bueno gracias a todos



  • A mi me suena a fuente, por alguna razon se sobracarga y hasta que no la descargas totalmente no vuelve a arrancar. yo que tu tendria la generica un par de dias para probarlo mejor y despues pondria otra vez la valeo.
    salu2


  • Veteranos HL

    Si aun la tienes en garantia, prueba de tirar de RMA.

    Salduos!



  • Hola!!

    Si que está en garantia.
    Me puedes explicar lo del RMA en que consiste?

    Saludos


  • Veteranos HL

    Pues nada, llama a la tienda donde la compraste i que te digan ellos lo que tienes qué hacer.
    Supongo que conservarás el tique de compra no? 😛

    Saludos!


Accede para responder