Ayuda ati tray tools.


  • 0

    Me he bajado el Ati Tray Tools v. 1.2.6.964 de Guru3D y no se donde mirar la temperatura de mi Saphire X-700.

    He mirado la guia de Kynes pero es una version diferente pues no me sale las pantallas iguales y no me aclaro mucho.

    En el icono de la barra de tareas del atitray tools le doy a boton derecho del raton y selecciono hardware/motherboard monitor y me sale esta pantalla.

    Pero como no hace ninguna referencia al modelo de tarjeta grafica, no se si es la temperatura de la placa base o de la grafica.

    Ni siquiera estoy seguro si la tarjeta tiene algun sensor, en el Everest me daba una temperatura de 32º-36º pero no me fio. (podria ser la del procesador)

    Me lo podeis aclarar? gracias

    Un saludo.



  • 1

    Motherboard monitor: placa base. La temperatura de la gráfica se mira en otro lado, pero como no tengo acceso a las versiones nuevas del ATT por no tener una ATI, no te puedo decir en que sitio concreto está. A ver si Magog o algún otro te puede resolver esa duda.



  • 2

    Pues mi x700 de shaphire, no traía ningún tipo de sensor con lo que nunca pude saber su temperatura.



  • 3

    Es lo que me imagino que no tiene ningun sensor.

    Pero si alguien me puede decir donde esta para mirar la temperatura con la version Ati Tray Tools v. 1.2.6.964, igual no me sale la opcion porque no tiene sensor, pero no veo ninguna opcion y queria asegurarme, por lo menos por si utilizo el ati tray tools en otro pc.

    Un saludo.



  • 4
    • Tools & Options / OnScreen Display / FlashOSD y marcas la casilla GPU temperature para que te la muestre en pantalla mientras estas en aplicaciones 3D

    • Hardware / System tray Hardware Monitoring -> te muestra la temperatura todo el rato mientras estas en el escritorio en el system tray, y te muestra el maximo / minimo pico de temperatura que ha tenido lal grafica desde que inicaste los tray tools (por supuesto cuando has estado en juegos tb). Muy util

    Si no te deja activar ninguna de estas opciones posiblemente tu grafica no tenga sensor



  • 5

    Gracias.

    Pues no lleva sensor.





Has perdido la conexión. Reconectando a Hardlimit.