Problemon


  • 0

    Buenas, ya intente poner el otro dia un post y no pude. Hoy creo q al fin lo consegui…. xD

    Le acabo de hacer un overclock a mi PC (Core D 2,4Ghz E6600; P5B Deluxe; 3x 1Gb 800Mhz; Nvidia XFX 512 7950GT). y tras seguir los pasos para un OC, al salir de la BIOS, el ordenata no me arranca ni siquiera. y no puedo volver a entrar en la BIOS para cambiarlo porque el PC no arranca... hace ruido pero no se inicia. alguna opinion?

    saludos!



  • 1

    Pero que overclock haces???
    Puede ser que pongas alguna configuracion que no sea ni siquiera arrancable y por eso el ordenador no llega ha arrancar.



  • 2

    ya esta xD apague la fuente y al volverlaa encender funcionó.

    pero ahora me he fijado en otra cosa, ahora lo tengo sin hacer oc porque siempre que pongo una configuracion oc de las que pone en el apartado de este foro "base de datos core duo". no me funcionan las configuraciones, me dice antes de entrar en windows: failed overclok…

    Como veo que pueden ser mil cosas, seguire estudiandolo... gracias de todos modos, fue un momento de panico, sry

    saludos!



  • 3

    Antes de poner una de las configuraciones que has indicado te recomendaria que te aseguraras de que los componentes que tienes son identicos a los que aparecen en las mismas, pues por tener un C2D 6600 no quiere decir que puedas poner la misma conf que otro con un 6600 que con casi toda seguridad tendra un batch diferente al tuyo.

    Si pones que componentes tienes (marca y modelo de las memos, de la fuente, etc) quizas te podamos echar una mano.



  • 4

    las memos? xD

    de todos modos, por lo que he leido por este foro, hay que ir probando configuraciones hasta que te sale una, mas o menos, en funcion a la dicha base de datos, no?

    saludos!



  • 5

    si que digas: marca, modelo y config actual de las piezas de tu pc, memorias, placa base, y demas

    saludos



  • 6

    las piezas de mi PC las he dicho en el primer post, y no se que son las memos. si faltan mas piezas… no sabria cual

    saludos!



  • 7

    memos=memorias

    y si pero que digas que configuracion pones que no arranca, y prueba a dejar solo 1 modulo de memoria, la tarjeta grafica, el disco duro que tiene el win y quita todo lo demas, ventiladores y esas cosas

    pero comenta antes que es lo que cambias en la bios por que eso es una mala configuracion





Has perdido la conexión. Reconectando a Hardlimit.