Resultados de OC


  • 0

    Buenas.

    Pues despues de haber configurado un E4300 a 300*9=2700 y 2GB de ram (super talent) DDRII de 667Mhz a sincornas con el micro a 4-4-4-12-2T.

    Las temperaturas que me da el core temp en IDLE son de 42-45 ºC, el everest de 32-34ºC y el PC Probe II de asus de 34ºC.

    Despues he ejecutado el SP2004 (Stress Prime), no se tampoco si este es el orthos que muchos usais para las pruebas, si no lo es de donde lo bajo?. El caso es que lo he dejado ejecutandose en el modo Blend-stress CPU and RAM y despues de 5 horas y 31 min se ha parado. ha puesto Torture Test ran 5 hours, 31 minutes 13 seconds - 0 errors, 0 warnings. En cuanto a las temperaturas en FULL rondan con el core temp 59º-61ºC, con el everest 50ºC y con el PC PROBE de 50ºC.

    Yo imagino que el equipo va bien, pero no pensaba que se fuera a parar, estos programan estans preparados para pararse ellos solos o deben correr hasta que unos los pare?

    Por cierto el disipador es de serie.

    Como os parece, es todo correcto? Con un mejor disipador hasta donde podre llegar?

    Un saludo y gracias.



  • 1

    Yo creo que está todo correcto y bien, pero lo que me resulta raro es lo de que se haya parado solo. No sé, quizás es así en ese, pero yo he visto gente que lo dejaba muchas más horas para comprobar la estabilidad, a ver si se pasa alguien por aquí que sepa algo más y nos lo aclara ;)

    Salu2



  • 2

    Eso me parecia a mi. Por cierto preguntare si alguien toco el ordenador.

    Un saludo. Por cierto gracias por recomendarme el 4300.





Has perdido la conexión. Reconectando a Hardlimit.