Multiplicadores


  • 0

    Hola,

    Alguien sabria decirme en alguna web, o algun fichero que tengais o algo que sepais .. cuales son los pasos para poner un multiplicador que yo quiera al micro?

    Estoy intentando desbloquear el procesador, pero la verdad es que me esta resultando imposible, no se porque .. algun consejo me vendria bien, asi que tambien kiero probar a poner un multiplicador fijo.

    Ahora tengo un 133 x 11.5 ( 1800+ ) y seria cambiarlo a 166 x 11 para ponerlo a 2200+

    Si alguien sabe de los esquemas de multiplicadores .. me haria un gran favor.

    Un saludo



  • 1

    Hola

    Yo tengo un 1800 y le he puesto multiplicador libre tam y como está en la rama del XP 2200 ha sido facil.. pero eso de ponerlo a 166 ha sido imposible..

    Ya no se si es mi CPu o mi placa ;(



  • 2

    Pero .. tu que has desbloqueado, el multiplicador o has puesto el multiplicador fijo para que hiciera un 2200+ ?

    Podrias darme mas detalles?

    Otra cosilla, mi placa tiene el divisor 1/5 por eso a 166 no sufre ni la PCI ni el AGP ..

    Por otro lado, cual es esa rama de la que me hablas?

    Un saludo



  • 3

    Hola

    YO lo tengo libre, osease puedo ponerlo a 11x 12x 12,5x 6x etc.

    La rama es esta: http://www.hardlimit.com/forum/showthread.php?s=&threadid=3838

    Yo lo he seguido y va ok, pero ahora el problema del fsb creo que es mi ram o mis PCI (esto ultimo hoy lo sabré)



  • 4

    Osea … que tu tienes un XP 1800+ ... y solo pintando los L1 no te iba, y haciendo todo lo de esa rama si?

    Es que teoricamente con pintar los L1 valdria no? Vaya lio ...

    Que stepping tienes?

    Un saludo



  • 5

    Exacto tengo un 1800xp+

    Pues la primera prueba solo los L1 nada.. así que fuí a todos los demas (ya tenia alguna que no estaba cortado) y zas.. todo ok

    El step.. no lo se.. la semana proxima me llege el disipador nuevo quitaré la pasta termica y ya diré cua es.



  • 6

    Y .. una cosita mas

    Los huecos echos por el laser, en los L2 L4 y L10 … tambien los tapastes?

    Y .. hay algun problema en que se token las pinturas de ambas uniones? Es que dejarlas al margen es muy dificil ... es por saber.

    Un saludo



  • 7

    Hola

    Los huecos de los l2 l4 y l10 que tenia que tapar y estaban rajados.. los tapé

    Problema si que puede haber… en princio solo es recrear el corte unir los dos punto entre ellos..

    Si unes mas que no solo esos 2 .. puede que haga puffff

    Pero fué muy facil.. lo mejor es tapar con un poco de celo los que no hay que tocar..



  • 8

    Bueno, lo he hecho y tengo el siguiente problema:

    Por defecto, me coge multiplicador 6.5, lo cual hace que tenga 866 Mhz … xDD

    Encima, solo me reconoce 6.5 y 11.5 de multiplicadores .. asi que algo habre hecho mal .. no teneis por ahi algun esquema de los puentes?

    Un saludo xD



  • 9

    Hola

    Yo estoy con algo parecido.. no me coje los 10 ni 9 ni 8 pero todo el resto sip

    Verifica que tengas los l3 l4 y l 10 bien puestos



  • 10

    Erga pense que era mi problema nada mas pero ahora que veo muchos lo tienen supuestamente mi procesador puede alcanzar los 2.8 ghz pero no se como hacerlo por que no me deja estan todos los multiplicadores pero menos el de 2.8 que tal :mad: ahora voy a averiguar como es y les aviso



  • 11

    A mi con conseguir tener multiplicador 11 … en fin.

    A ver si alguien puede descifrar los diferentes puentes



  • 12

    Bueno quizas esto les interes a ustedes …

    http://www.ocinside.de/html/workshop/socketa/xp_painting_d.html

    Creo que al final voy a fijar mi multiplicador en 11 fijo .. y tendre un 2200+ … veamos lo que pasa ..

    Mañana les digo como va el tema.

    Un saludo



  • 13

    Hola

    LO jodio es que para poder ver como está tu CPU has de tener 2 maquinas.. una con la cpu en las manos y la otra con la web puesta para saber como desblokearlo o blokearlo



  • 14

    Esta mañana me decidi a cortar puentes en mi XP1700 AGOIA pinte L11 para 1,85V y corte y pinte los L3 para cambiar el multi a 12.5 pero era muy dificil borre y pinte para 12 y listo a probarlo pensando en que con lo patoso que soy me lo habia cargado y preparando pasta`para pillar otro pues nada enciende a la primera y sorpresa se pone a 1800 multi a 11.5 cosas mas raras por que le voltaje si lo puse bien ahora lo tengo a 143 de FSB o sea como un 2000+ me ha salido a medias la jugada.
    Corte con el cutter y pinte con portaminas fino y pintura de grafito para reparar circuitos





Has perdido la conexión. Reconectando a Hardlimit.