¿Problema de Pioneer 116?


  • 0

    Pues últimamente me va lentas las grabaciones de cds on the fly, me tarda el doble o el tripe que antes con mi Plextor 40/12/40… no me lo explico. La grabadora es nueva, y cuando termina la grabación me sale un mensajito de "La grabadora ha evitado fallo de buffer 48 veces" (mas o menos), es decir, que el Burn Proof de la Plextor ha evitado fallo de lectura ¿no?

    Por lo que puedo suponer que mi DVD no va muy fino ¿no?. voy a probar a limpiar la lente del DVD a ver si mejora...

    ¿sabeis de que puede ser?

    Saludos.



  • 1

    yo tengo ese dvd y una asus a7v333 y rsulta q reinstale windows y me empezo a funcionar (antes no rulaba) pero ha ledido unas cuantas veces y ahora me da errores de E/S entre otras cosas le meti la bios 1008 ya no se q hacer haber si nos ayudais a marte y a mi



  • 2

    Ayudar no puedo ayudar, pero entre algunas experiencias que he leído por ahí (incluídas muchas en estos mismos foros) y ahora lo que le ha pasado a Marte….. creo que no voy a comprarme un DVD Pioneer....



  • 3

    joder, vaya "ayuda" :rolleyes:

    A ver si alguien sabe algo mas interesante… :p

    Un saludo.



  • 4

    mmm te ha pasado de repente o ha sido con el cambio de grabadora? es q pa mi q las pioneer son algo kiskillosas con el orden de maestro/esclavo… yo cuando lo puse de esclavo de mi HD me mando 3 pueblos mas pallá y cuando lo puse de esclavo de la grabadora no me leia ni un puto disco, asi q acabó de master en IDE 1



  • 5

    Pues ha sido "de repente". Al principio creí que era porque el juego que quería copiar no estaba bien grabado y después porque los discos que compré no eran muy buenos… pero el problema persiste.

    No es problema la conexion porque el DVD lo tengo maestro del IDE2 sin ningún otro dispositivo, ya que tengo el HD en el RAID y la grabadora en el IDE1...

    Saludos.



  • 6

    Cro que el problema no es del DVD Pioneer… Grabando datos del disco duro me sale tambien el mensaje de 78 fallos de buffer que evita el burnproof.... :(

    ¿puede ser por la versión de Nero? Me bajaré la última a ver que pasa...

    También tengo que decir que el S.O. está un poco chungo, a ver cuando saco tiempo para reinstalar (cuando entregue el proyecto)

    Un saludo.



  • 7

    ¡78 fallos de buffer! Joder. Ya sé cuál es el problema. Tu hermana te ha abierto el ordenador y te ha cambiado el Maxtor 7200 rpm por un Seagate de 2'5 Gb del año de la polka y no te has dado cuen todavía….



  • 8

    joder macho no vea como os tirais, no os dejais pasar ninguna, jajjaja. No tendrá na que ver con la salida del armario de cascaman? jejej

    bueno yo tengo el dvd pioneer 116 y nunca he tenido pbmas a la hora de grabar al vuelo. Yo lo tengo en el ide 1 como maestro.

    Bye!!!!!!!!



  • 9

    Supongo que tendras activado el dma tanto en los discos duros como en el dvd y grabadora…

    Yo me compre el pioneer 116 y lo tuve que devolver, cuando le activava el dma no me detectaba los discos (bueno si, pero como cds de audio) y cuando se lo desactivava iba bien... pero solo reconocia cd's nuevos, los que tenia grabados (una pila) con una grabadora acer no los cogia, asi que fui a devolverla y el de la tienda despues de comprobar que el dvd estaba bien no me queria devolver los dineros, asi que en la misma tienda comprobamos que no leia mis cd's.. en fin un follon que me costo esperar mas de 2 o 3 meses (no me acuerdo) para que al final me diera un DVD LG, en fins.. no he vuelto a pisar la tienda.

    Saludos.





Has perdido la conexión. Reconectando a Hardlimit.