Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

E6600 a 75 Grados en el TAT??


  • Veteranos HL

    Buenas a todos, pues vereis, ahora que llega el veranito, pues estoy mirando como va mi pc de temperaturas, y bien…casi me asusto. Con el TAT (Thermal Analisis Tool) me indica que se me pone a 77 grados quando lo pongo a una casga del 100%.

    Tambien, lo tengo puesto a 400 x 8 = 3200 con un vcore de 1.325 y por alguna extraña razon Windows me lo detecta a 3600, el Coretemp tambien a 3600 y el TAT a 3600, el unico que me lo detecta bien es el Everest que me indica 400x8, los demas, me dicen que lo tengo a 450x9 y no es asi.

    El tema de la refrigeracion...voy con un Scyte Ninja con un ventilador de 12 a 1200rpm, otro detras i otro delante, tambien tengo la tapa lateral abierta por si eso os sirve...

    Hay que cosas mas raras pasan...no?

    Saludos y gracias por las futuras aportaciones 😛



  • Yo creo que es fallo de placa. Pero usa el método digital, pon el dedito en el disipa y cuentanos.


  • Veteranos HL

    Eso suele pasar cuando modificas los clocks desde el Clockgen :sisi:

    Es decir, solo ciertos programas leen la velocidad de la CPU, los otros leen la que el OS ha detectado cuando ha arrancado el CPU.

    Es decir, que si has modificado el FSB con el Clockgen o el multiplicador es normal y sino es que algo (llamalo virus, llamalo bug) le hace creer al OS que tu CPU va a esa velocidad. Aunque lo más posible es que sea cosa del multiplicador ya que si te fijas el TAT te indica un Maximum Frequency de 3600Mhz (400x9) ya que tu CPU esta trabajando con un multiplicador inferior al que tiene asignado por defecto.

    ;D

    PD: Contesto a esto solo, porque los 77º en Full con tu CPU son normales con ese OC y esa refrigeración, sobretodo con el calor que hace, aunque estoy seguro que con ORTHOS, S&M o el OCCT se te dispara todavía más la temperatura 😛


  • Veteranos HL

    Jejeje, gracias por las respuestas. Pues bien, que me ha dado por desmontar el disipador por si acaso y….puagg...la pasta termica, estava como si de mayonesa caducara se tratara!! Yo no se como a pasado esto, ya que tengo la misma en la CPU, GRAFICA, CHIPSET y MOSFETS, y el unico que me estava dando problemas de temperatura era la cpu (Por cierto, la pasta era ThermalRight). Por si acaso ahora le puesto pasta xilence que tengo por aqui, le cambiado el ventilador, y ahora no me pasa de los 67 Grados en el TAT.

    Que raro no? puede ser que la pasta estuviera en mal estado?Lo raro es que los demas componentes que llevan esa pasta no han sufrido ningun subidon de temperaturas...bueno...de momento la cosa va bien, ya seguire mirando.



  • Y como es la mayonesa caducada? Más liquida?


  • Veteranos HL

    @albertpg:

    Y como es la mayonesa caducada? Más liquida?

    De un color amarillo, muy raro, ademas enia un tacto pastoso distinto al que suele tener,…nose, muy raro, que mas que conductora era aillante xD



  • Con esto no se juega, siempre ten preparado un pote de AS5 por si acaso, esto me recuerda a otra frasee xDD



  • Rules

    Tambien, lo tengo puesto a 400 x 8 = 3200 con un vcore de 1.325 y por alguna extraña razon Windows me lo detecta a 3600, el Coretemp tambien a 3600 y el TAT a 3600, el unico que me lo detecta bien es el Everest que me indica 400x8, los demas, me dicen que lo tengo a 450x9 y no es asi.

    Me ha parecido leer que el OC lo hacias con un E6600. Despues de estar 3 o 4 dias leyendo OC de estos micros recuerdo un termino llamado NBCC que se ajusta a tu problema:

    http://www.chilehardware.com/Revisiones/Procesadores/Batalla-de-OC%3A-E4300-vs-E6300-200706141829/2.html

    Por lo que veo, bajaste el multiplicador de 9 a 8, y por tanto segun el NBCC o velocidad interna del Northbridge tu equipo estaria funcionando (tu Northbridge) a 450 y no a 400. Eso es la explicacion mas probable.

    La solucion para que esas lecturas de otros programas no sean erroneas es dejar el multiplicador a 9. O aplicar la tabla del enlace para saber la velocidad real del sistema. Puesto que el incremento en tu caso es muchisimo.

    Acuerdate que este cambio de frecuencia del NBCC tienes que aplicarlo tb a la memoria puesto que depende del Northbridge. Si tu NB va a 450 aunque tu sistema te diga a 400 el FSB, la memoria DD2 en FSB 2:1 tampoco ira a 800 (200x4) sino que a 900 (225x4). (CORREGIDME si me equivoco, porque en esto del overclocking llevo solo 3 o 4 dias).


Accede para responder