Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

8800GTS ¿67º en idle?



  • Pues eso, me acaba de llegar mi nueva gráfica y veo que las temperaturas son bastante altas. Jugando al TDU se me ha reiniciado el PC. Al volver a arrancar me marcaba 69º en el everest. ¿es normal esto?

    Yo creo que no. Voy a adesmontar el disipador y ponerle Artic Silver 5 a ver que tal. :rollani:


  • Veteranos HL

    Antes de hacer historias con el RivaTuner haz un LOG de las temperaturas y las frecuencias mientras juegas para ver cuanto te alcanza y si llega al umbral de relentizacion. Haber si resulta que es la CPU, el chipset o las memos, que con este calor seria lo lógico ya que la gráfica debería de ir bien a esas temperaturas sin OC.

    Por cierto para hacer le LOG utiliza el 3DMark2006 en modo LOOP.

    Aunque yo pasaría un custom ORTHOS por si las moscas. :sisi:



  • @Espinetenbolas:

    Antes de hacer historias con el RivaTuner haz un LOG de las temperaturas y las frecuencias mientras juegas para ver cuanto te alcanza y si llega al umbral de relentizacion. Haber si resulta que es la CPU, el chipset o las memos, que con este calor seria lo lógico ya que la gráfica debería de ir bien a esas temperaturas sin OC.

    Por cierto para hacer le LOG utiliza el 3DMark2006 en modo LOOP.

    Aunque yo pasaría un custom ORTHOS por si las moscas. :sisi:

    ¿como hago un LOG?

    ¿necesito el 3D mark completo? es que le basic no me daja tocar nada.

    Perdona mi ignorancia y muchas gracias por tu ayuda. ;D


  • Veteranos HL

    @AdAM:

    ¿como hago un LOG?

    Primero instala la ultima versión del Rivatuner y luego abre el apartado de Hardware monitoring:

    Luego pulsas en Log to file:

    Y solo tiene que hacer rular el benchmark o el juego del que quieres ver como se comporta a nivel de tempeartura y clocks (no importa que se te cuelgue, porque el LOG guardara los datos).

    Finalmente vuelve a presionar sobre Log to file para que el RivaTuner deje de cargar datos al LOG (si no es que se ha colgado). Ahora solo tienes que darle a Open Log y seleccionar el archivo HardwareMonitoring.hml para ver la gráfica con el RivaTuner. Aunque puedes abrir ese archivo con el navegador y te mostrara los datos puros en columnas (eso ya para pasar los datos al Excel e historias)

    @AdAM:

    ¿necesito el 3D mark completo? es que le basic no me daja tocar nada.

    Si aunque puedes "registrarlo gratuitamente 😛 "

    @AdAM:

    Perdona mi ignorancia y muchas gracias por tu ayuda. ;D

    Para eso esta el foro. ;D



  • Pues creo que he resuelto el prolema de los reinicios esporádicos y de las temperaturas del procesador.

    Resulta que después de hacer el LOG, he visto que la temperatura mas alta jugando eran 84º, creo que son un poco altas pero no alarmantes ¿o si?

    Bueno, pues he montado el equipo en otra caja (una Apollo que me he comprado) y no arrancaba, después de mucho probar parece que era la placa base lo que estaba mal y ahora está en RMA. Ahora con la DS3 el micro está a 35º en reposo y eso que esta oceado a 3060Mhz! antes con la abit solía estar a 45º sin ningún tipo de OC. Total que parece que el micro está perfecto, y lo que estaba fastidiado desde un principio era la placa :rollani:

    un saludo ;D



  • 😕 ¿que raro que esto se haya quedado abajo no?



  • Como tienes aliemtada la 8800GTS???, directamente de la Fa a la Grafica o por medio de empalmes de Molex y luego a la Grafica ocn el conector de 6 PINES???. Saludos ;).


  • Veteranos HL

    Desde luego que las Abit se están luciendo :vayatela:

    Por cierto 84º no es alarmante y menos con este calor, además si no tenias artifacs o los Mhz bajaban es evidente que el fallo estaba en otro sitio 🙂

    Lo extraño es que no te petara el ORTHOS en modo custom 😕 , a menos que fuera cosa de la memoria (creo que que a krampak le paso algo parecido con la misma placa cuando le metía caña a las memos)

    Pues nada, a disfrutar de la Gigabyte y que le den morcillas a la Abit 🙂



  • @gontxo_nos:

    Como tienes aliemtada la 8800GTS???, directamente de la Fa a la Grafica o por medio de empalmes de Molex y luego a la Grafica ocn el conector de 6 PINES???. Saludos ;).

    con el conector de 6 pines (mi fuente tiene dos)

    @Espinetenbolas:

    Desde luego que las Abit se están luciendo

    Por cierto 84º no es alarmante y menos con este calor, además si no tenias artifacs o los Mhz bajaban es evidente que el fallo estaba en otro sitio

    Lo extraño es que no te petara el ORTHOS en modo custom , a menos que fuera cosa de la memoria (creo que que a krampak le paso algo parecido con la misma placa cuando le metía caña a las memos)

    Pues nada, a disfrutar de la Gigabyte y que le den morcillas a la Abit

    Ya te digo, primero con los problemas de la bios, y ahora esto.

    Me da que cuando me den otra la voy a poner en venta.

    Por cierto debería reinstalar el Windows después de cambiar de placa ¿no? porque ahora todo parece funcionar bien, pero en los juegos y aveces escuchando musica tengo algún que otro tirón, y tengo todos los drivers correctamente instalados.

    Edit: Ahora estoy escuchando una canción de los Artic monkeys en youtube y habro otra ventana o hago click en para entrar en cualquier hilo de auí y se me corta el sonido. Se me ha ocurrido instalar el hotfix para dual core (creo que no lo puse la ultima vez que instale) :risitas:

    Salu2 ;D


  • Veteranos HL

    @AdAM:

    Por cierto debería reinstalar el Windows después de cambiar de placa ¿no? porque ahora todo parece funcionar bien, pero en los juegos y aveces escuchando musica tengo algún que otro tirón, y tengo todos los drivers correctamente instalados.

    En teoría debería de funcionar bien pero como tu anterior placa daba problemas podrías tener algo fastidiado el windows (es delicao el niño 👧 ). Aunque podría ser cosa de la RAM así que pasale el Memtest (el bueno, no el de windows :nono: ) por si las moscas no se se hubiera la Abit cepillado algún modulo :rabieta: .

    PD: Espero que no :nono:



  • Ok, gracias me estas siendo de mucha ayuda.

    Creo que tengo el bueno quemado en un CD por ahí. Dios quiera que las memos esten bien, que me costaron mas de 300 (ahora como todas las DDR2 no valen casi nada).

    Salu2


Accede para responder