Ayuda con e6600


  • 0

    Hola Saludos Les Paso A Contar Quiero Dejar Mi E 6600 De 2400 Mhz A 3000 Mhz Laplaca Que Compre Es La Asus P5k Deluxe . Tengo Dos Memorias Kingston De 1gb Cada Ua Ddr 667 . Mi Grafica Es Una Ati X1900gt De 256 Mb . E Entrado Al Vios Y Con Solo Subir El Fsb Dejandolo A 333x9 E Logrado Subirlo Pero Mi Gran Duda Es Di Debo Tocar Algun Otro Ajuste O No Dado Qeu Estoy Nuevo En Eltema Y Tengo Miedo De Estropiarlo Deje Todos Los Ajustes Como Son De Fabrica Solo Subi El Fsb A Por Cierto El Ventilador Asuado Es El Termaltaque Betle Les Agradesco Laayuda Desde Ya Muchas Gracias Como Ciempre



  • 1

    otra consulta por qeu qeu cuando pongo el fsb de mi placa la sus p5k deluxe con mi e6600 con el programa everes me muestra el v del nucleo a 1.2 y cuando le subo el fsb a 333por9 me lo suve a 1.4 es normal lo tengo qeu vajar desde el vios ese voltaje a 1.2 gracias



  • 2

    @cx9bp:

    Hola saludos les paso a contar quiero dejar mi E6600 de 2400 Mhz a 3000 Mhz la placa que compré es la Asus P5k Deluxe. Tengo dos memorias Kingston de 1gb cada una ddr 667 . Mi Gráfica es una Ati x1900gt De 256 Mb. He entrado a la Bios y con solo subir el Fsb Dejándolo a 333x9. He logrado subirlo pero mi gran duda es si debo tocar algún otro ajuste o no dado que estoy nuevo en el tema y tengo miedo de estropearlo. Dejé todos los ajustes como son de brica solo subí el fsb. Ah! por cierto el ventilador usado es el thermaltake beetle les agradezco la ayuda desde ya. Muchas gracias como siempre

    Te he arreglado las faltas de ortografía para que por lo menos alguien lea tu ladrillo :risitas:

    Saludetes! y de nada ;D



  • 3

    @cx9bp:

    otra consulta por qeu qeu cuando pongo el fsb de mi placa la sus p5k deluxe con mi e6600 con el programa everes me muestra el v del nucleo a 1.2 y cuando le subo el fsb a 333por9 me lo suve a 1.4 es normal lo tengo qeu vajar desde el vios ese voltaje a 1.2 gracias

    Usa el post que abriste antes-> http://www.hardlimit.com/forum/showthread.php?t=51165

    Salu2



  • 4

    Pues si a 333x9 te va bien (supongo que tendrás el divisor 1:1 con respecto las memorias, por lo que perfect) ya está, no hace falta subir voltajes ni nada.

    Solo mira las temperaturas, a ver que no estén muy altas. De todas maneras los C2D no se calientan demasiado aun con el cooler de serie. Y pásale algún test para comprobar que es estable, no estoy muy puesto en esto pero creo que uno de ellos es el Prime 95, que debes tenerlo funcionando varias horas para realmente confirmar que es estable tu OC.

    Un saludo!



  • 5

    Pásale el orthos y comprueba… :sisi:

    Saludos ;)



  • 6

    Te he unido las 2 discusiones, sigamos aquí, ¿ok? Y espero que cuides tu ortografía y tu gramática a partir de ahora como exigen las normas (que deberías haber leído). Si sigues escribiendo así me veré obligado a cerrar tus ramas o a borrar tus post.



  • 7

    Buenas, yo tengo el mismo micro y la misma placa, solo que mis memos son geil 1000 (800 reales) osea me meto en la bios, subo el fbs a 400 y el multiplicador a 8 0 9 que me da 3200 y 3600 y la relacion es 1:1 asi que no toco vcore ni nada, solo suben 6 y 10 grados de diferencia en la temperatura con la RL a media marcha

    saludos

    una pregunta que sistema de refrigeracion tienes??? aire o agua??



  • 8

    ok les agradesco mucho perdon por las faltas gracias a mi sistema de enfriamiento es el termaltake vettle gracias le pasare algun programa para la prueba



  • 9

    Entiendo que no todo el mundo ha estudiado filología, pero hay formas de escribir que rozan lo grotesco, como escribir "agradesco", por ejemplo . :fumeta: …..



  • 10

    Posiblemente sea sudamericano y escribe como habla. Basta con ver la de resultados que da el google al buscar agradesco.



  • 11

    @krampak:

    Posiblemente sea sudamericano y escribe como habla. Basta con ver la de resultados que da el google al buscar agradesco.

    pero qeu t erpensas puto o entendes jejejeej



  • 12


  • 13

    @Obione:

    Eso debe ser un insulto en clave :p

    si lo es que te pensas que por una letra soy sudamericano , o no puedo tener la maquina que tengo por ser sudamericano eeee te aclaro que aca muchos de tu pais son ricos gracias a nosotros que le dimos trabajo



  • 14

    He dicho "posiblemente", no lo he afirmado. Además, porque te tomas como un insulto el hecho de que te llame sudamericano ? Si no lo eres pues muy bien, me he equivocado al juzgarte por una letra, pero si lo eres no veo nada malo en ello :confused: No entiendo tu reacción la verdad, pero bueno, tema zanjado que esto va de procesadores y no de nacionalidades y ortografía.



  • 15

    @krampak:

    He dicho "posiblemente", no lo he afirmado. Además, porque te tomas como un insulto el hecho de que te llame sudamericano ? Si no lo eres pues muy bien, me he equivocado al juzgarte por una letra, pero si lo eres no veo nada malo en ello :confused: No entiendo tu reacción la verdad, pero bueno, tema zanjado que esto va de procesadores y no de nacionalidades y ortografía.

    ok. todo bien , a la orden gracias ….



  • 16
    ¡Esta publicación está eliminada!




Has perdido la conexión. Reconectando a Hardlimit.