Mi OC parece estable…. quiero mas


  • 0

    Hola, tengo un procesador AMD Athlon 64 3200+ y lo subi hasta 2500 Mhz, lei que mucha gente lo subio hasta ai con el cooler de fabrica. En unos dias me voy a comprar otro cooler mejor. La pregunta seria: Como ago pra subirle mas ??? que cosas le vajo, que le subo y demas. Sus respuestas me serian de gran ayuda. Desde ya Verry graxie. ;D
    attachment_t_51206_0_1.jpg
    attachment_t_51206_1_2.jpg



  • 1

    estable a que te refieres?
    qué pruebas les has hecho?

    prueba durante 8 horas el orthos para la cpu y el memtest para la memoria. Mirate este post de espinetenbolas que viene bien explicado
    http://www.hardlimit.com/forum/showpost.php?p=413547&postcount=3

    si despues de eso es estable, yo optaria por:

    bajar el multiplicador a 8
    subir el fsb a 300
    reducir la memoria a 166, incluso a 183 (en la bios te lo pone)
    subir el LDT (multiplicador del chipset) a 3x. Lo tienes bajo, fijate en la foto del cpuZ, el HTLink debe estar entre 900 y 1000 y lo tienes a 750.

    con eso, aunque se te va a quedar en 2400mhz, te va a dar mas rendimiento casi seguro que ahora. Sino instalate el everest y en cada oc, le pasas los test y anota las puntuaciones.

    saludos



  • 2

    Tienes la RAM un poco oceada ,yo estaría temblando :rollani: y además en 2T <:(

    Haz lo que te dice ninchi

    Por cierto, no creo que sea muy "estable" :nono:



  • 3

    @backfuture:

    Tienes la RAM un poco oceada ,yo estaría temblando :rollani: y además en 2T <:(

    Haz lo que te dice ninchi

    Por cierto, no creo que sea muy "estable" :nono:

    temblando por que¿? por tenerla a 2T ?. Si es que tiene que ir asi. Si es una kingston value o alguna generica y consigue ponerla a 1t a esa frecuencia, invito a birras.

    Se me olvido antes, el OC que está hecho desde la bios? o con clockgen,easytune o similares???



  • 4

    Mira esto ninchi del propio hardlimit: www.hardlimit.com/forum/archive/index.php/t-1120.html

    Una fotillo de comparación :risitas:



  • 5

    Yo no es por ser tocapelotas porque tuve ese micro hasta que lo vendí, pero por el precio por que se te puedes hacer ahora mismo por un Sandy 3700+ 4000+ o incluso por un Opterón… no intentaría meterle más caña al micro, porque poco más te va a subir. Si vendes tu micro y te compras uno de los que yo te digo (e visto el opteron 146 por 40 euros) pues te harías con micros que subirían más. Eso, y que un AMD DUAL CORE en plan un 3800x2 de segunda mano tampoco están tan caros.

    Yo tenía mi Winchester a 2400-2200 según me venía, hasta que cambié por un Dual Core y qué quieres que te diga, ni punto ni comparación, sobre todo en multitareas, mi 3800x2 lo tengo a 2400 sin tocar voltajes, y paso de subirlo más porque me sobra para lo que hago, así que como te digo, si quieres intentar subirlo allá tú, pero poco más vas a sacar. Vende tu micro y hazte con uno de segunda mano más potente.



  • 6

    AMD125, el micro es socket 754, no hay mucho mas que un 3700+ para ese socket, y debe salir muy caro y dificil de encontrar. El HT Link de los 754 era de 800mhz x2 =1600, asi esta en 750 x2 =1500 que no es tan grave la perdida.
    Lo que queda hacer es corroborar que sea ESTABLE ese OC de como dicen por ahi con el orthos y demases, y luego seguir intentando con mas fsb y jugando con los multiplicadores para la memoria y HTT, si es necesario se sube un poco el Vcore, pero no mas de +0.05 porque necesitarias un cooler mejor seguramente.



  • 7

    @jere7em:

    AMD125, el micro es socket 754, no hay mucho mas que un 3700+ para ese socket, y debe salir muy caro y dificil de encontrar. El HT Link de los 754 era de 800mhz x2 =1600, asi esta en 750 x2 =1500 que no es tan grave la perdida.
    Lo que queda hacer es corroborar que sea ESTABLE ese OC de como dicen por ahi con el orthos y demases, y luego seguir intentando con mas fsb y jugando con los multiplicadores para la memoria y HTT, si es necesario se sube un poco el Vcore, pero no mas de +0.05 porque necesitarias un cooler mejor seguramente.

    Pues es verdad…pensaba que era un 939 el de el.



  • 8

    Hola, le ise eso de bajar el multiplicador a 8x y subir los fsb a 300 y cuando se reinicio no prendio. Le saque la pila y ahora esta todo como vino de fabrica. Ahora le paso las screen y me dicen mas o menos que le ago por que supuestamente tenia que bajar los MHz y no prendio. Bueno graxias ;D
    attachment_p_424339_0_1.jpg
    attachment_p_424339_1_2.jpg



  • 9

    mira
    ahora mismo tienes el fsb a 200 y el multi a 11 y el LDT a 4x.

    Puedes meter un divisor a la memoria, y dejarla a 166.
    Despues bajar el multiplicador del LDT a 3x
    Despues bajar el multiplicador de la cpu a 8x
    E ir subiendo el fsb progresivamente y probando. A 220,240,250,270,280,290,300 por ejemplo

    Cuando te pete, probablemente sea por falta de voltaje en el chipset
    Asi que vuelves, y le incrementas en +0,1 el voltaje del chipset (en la bios se llama VCC12_HT)

    El voltaje del micro, con 1.525 ha de tener. Sino sube a 1.55 pero no más.

    Y vuelves a probar.



  • 10

    Okas a la noche intento, ahora me voy pal colegio. Cuanto tiempo la pruevo cuando empiezo a subirle los fsb?, yo tengo un programa que se llama sp 2004 que le hace levantar temperatura y avisa si hay error, pero no se bien cuanto tiempo tengo que dejarlo andando. Al voltaje en la bios lo tengo al lado de el multiplicador y no pasa mas de 1.450 y solo se lo puedo bajar y no subir… hay alguna forma de hacerlo subir ??. Graxias. ;D



  • 11

    @Dutydecapoli:

    Okas a la noche intento, ahora me voy pal colegio. Cuanto tiempo la pruevo cuando empiezo a subirle los fsb?, yo tengo un programa que se llama sp 2004 que le hace levantar temperatura y avisa si hay error, pero no se bien cuanto tiempo tengo que dejarlo andando. Al voltaje en la bios lo tengo al lado de el multiplicador y no pasa mas de 1.450 y solo se lo puedo bajar y no subir… hay alguna forma de hacerlo subir ??. Graxias. ;D

    los programas recomendados para probar la estabilidad son los que te mencioné arriba. Los del post de espinete. Ahi lo explica bien como usarlos.

    el voltaje, en la primera foto lo tenías a 1.52. Puede ser que los sensores esten mal y realmente esté a 1.45 pero no se . . .



  • 12

    Lo del voltaje no se, siempre me muestra asi…baja y sube y baja y sube ...... pero son muy pokitos cachitos no se por que sera pero yo vi algunas screen que el voltaje salia siempre diferente con minimas alteraciones.

    Despues me fijo bien lo de los programas ahora me voy a pogar una bañada y la van a usar mis hermanos a la pc (estoy pensando en comprarme una para mi pero no me da la guita) y a eso de las 10 e pongo a hacerle eso.

    Bueno man me estas ayudando mucho graxias ;D .



  • 13

    @ninchi_punkrock:

    los programas recomendados para probar la estabilidad son los que te mencioné arriba. Los del post de espinete. Ahi lo explica bien como usarlos.

    el voltaje, en la primera foto lo tenías a 1.52. Puede ser que los sensores esten mal y realmente esté a 1.45 pero no se . . .

    Bueno ya termine, lo que no entiendo es eso de las latencias y que 1T y 2T y demas cosas de las memorias, yo a esa parte ni la toke, le tendre que hacer algo ???. Me quedo asi:
    attachment_p_424406_0_1.jpg
    attachment_p_424406_1_2.jpg



  • 14

    lo de subida y bajada automática del voltaje es porque tendras activado desde la bios el cool 'n' quiet. Que automáticamente creo que te subía la frecuencia,los voltajes y las rpm de los ventiladores.

    Si es asi, desactivalo y mete el voltaje manualmente. Inicialmente a 1.52.

    El 1t y 2t es el command de la memoria. Segun qué placas, se nota más o menos la diferencia. El 1T es más rapido, pero más inestable no todas las ram los soportan. El 2t es más relajado y estable.
    Yo lo dejaría fijo en 2t, y las demás latencias, tal como están. Si se hace oc a la memoria (en tu caso pasar de 400mhz) se deben empezar a relajar los timings (a subirlos). Pero si no pasa de los 400, no habra que tocarle.

    EDITO:
    No habia visto que habias hecho ya el OC. Que? Se nota algo? Has probado que sea estable?
    Si es asi, ya lo que queda es ajustar los timings de la memoria.
    Por ejemplo probar de 2.5 a 2, con lo cual quedaría 2-2-2-6-8. Si asi va bien (ir bien es pasarle el memtest en el test 4 durante horas y que de 0 o pocos fallos), pues se intenta 2-2-2-6-7 y asi. Hasta que ya no se pueda bajar más. Y ya tendrás el oc listo.

    No te digo que sigas subiendo más el fsb para buscar el maximo del procesador porque casi seguro anda por ahi ya.



  • 15

    El cool n quiet normalmente hace variar el multiplicador, lo del voltaje puede ser que en el bios este el vcore en Auto, a mi me pasaba al principio.



  • 16

    @ninchi_punkrock:

    lo de subida y bajada automática del voltaje es porque tendras activado desde la bios el cool 'n' quiet. Que automáticamente creo que te subía la frecuencia,los voltajes y las rpm de los ventiladores.

    Si es asi, desactivalo y mete el voltaje manualmente. Inicialmente a 1.52.

    El 1t y 2t es el command de la memoria. Segun qué placas, se nota más o menos la diferencia. El 1T es más rapido, pero más inestable no todas las ram los soportan. El 2t es más relajado y estable.
    Yo lo dejaría fijo en 2t, y las demás latencias, tal como están. Si se hace oc a la memoria (en tu caso pasar de 400mhz) se deben empezar a relajar los timings (a subirlos). Pero si no pasa de los 400, no habra que tocarle.

    EDITO:
    No habia visto que habias hecho ya el OC. Que? Se nota algo? Has probado que sea estable?
    Si es asi, ya lo que queda es ajustar los timings de la memoria.
    Por ejemplo probar de 2.5 a 2, con lo cual quedaría 2-2-2-6-8. Si asi va bien (ir bien es pasarle el memtest en el test 4 durante horas y que de 0 o pocos fallos), pues se intenta 2-2-2-6-7 y asi. Hasta que ya no se pueda bajar más. Y ya tendrás el oc listo.

    No te digo que sigas subiendo más el fsb para buscar el maximo del procesador porque casi seguro anda por ahi ya.

    Si se nota al Battlefield 2 lo juego con un poco mas de graficos, y lo probe un cacho no estube muchas horas por que calcule que ya tendria que estar.

    Listo, ahora me pongo a hacer ahora lo de las memorias y la dejo probando toda la tarde. Por si las dudas… mi placa es una ASRock K8NF6G-VSTA y mi video el una Zogis 7100 GS TC (tengo esta por que la saque barata [36 u$s]) Bueno Graxias ;D



  • 17

    ya podemos dar el tema por semi-zanjado. Para cualquier cosa mas, master card.
    No, en serio, contactá conmigo ché. En el msn o algo.

    saludos



  • 18

    @ninchi_punkrock:

    ya podemos dar el tema por semi-zanjado. Para cualquier cosa mas, master card.
    No, en serio, contactá conmigo ché. En el msn o algo.

    saludos

    Graxias maquina :D . Nos vemos. ;)





Has perdido la conexión. Reconectando a Hardlimit.