Maximo OC con arranque A7N8XD rev1.04


  • 0

    Este es mi primer mensaje, por lo que me presento al grupo. Lo leo desde hace tiempo y he tomado buena nota de lo qu epor aqui se comenta.

    Tengo un XP1700 de los buenos ( 1.5v ), antes tenia uno de los de 1.6v.

    El probema es que a partir de 2340mhz mas o menos el ordenador no me arranca en frio. Si lo apago y lo vuelvo a encender no es capaz de hacer el post. Esto es porque la placa base aplica antes el multi y el fsb que el voltaje al micro, y no le llega. Si no es en frio el micro llega hasta 2505mhz a 1.75v, arranca Windows perfectamente pero al hacer una prueba de rendimiento se cuelga, necesita un poquito mas de voltaje. Estoy pensando en hacerle la mod de voltaje a la placa.

    Despues de esta exposicion, tengo algunas preguntas:

    ¿ Hasta que frecuencia es capaz de arrancar en frio vuestro micro overclockeado ?

    ¿ El problema es solo achacable a la ASUS o tb. pasa con la Abit ?

    ¿ Como puedo hacer el mod de voltaje sin tener que soldar, para no cargarme la garantia ?

    ¿ Es normal que mi placa llegue a 215mhz de bus ? ¿ sin problemas con el chipset a 25ºC fiables?

    Por ahora nada más.

    Saludos y gracias.



  • 1

    Solo una puntualizacion, hay una incorrecion en la firma, que ya he modificado, pero en mi primer mensaje aparece sin modificar. XP1700@2205 1.55v, no a 2300mhz con ese voltaje.
    Para llegar a 2300mhz necesito 1.65v.



  • 2

    No se .. yo tengo la asus a7n8x (actualmente en rma ;) ) y he arrancado a 2400mhz con multi 12X y FSB 200 Mhz, mi micro es un 1800+ DLT3C JIUHB , pero falla el windows no pasa ni un test.. unos segundos despues de arrancar se cuelga, no me da tiempo ni a cargar el mbm asike no se si es tmpa o tension o q se yo.

    No te puedo verificar si en frio va a 2400 , pero .. a 2358 seguro ke si arranca en frio pues me iba hasta ke me cargue la placa ;) jeje estas bios malas.. mi revision es la 1.06





Has perdido la conexión. Reconectando a Hardlimit.