Que significa este error


  • 0

    buenas a todos les agradeceria enormemente me ayuden en este nuevo error de mi pc STOP:OXOOOOOO7E (OXCOOOOOO5,OXED2D9750,OXFD5D4430,OXFD5D412C) y de que forma lo puedo solucionar ,me aparece al iniciar el S.O entre la pantalla de carga de windows y la de "bienvenido" ahi se cuelga. GRACIAS



  • 1

    Has instalado algo últimamente, tanto software como hardware??



  • 2

    Gracias pero no he instalado nada la placa esta sola y el disco duro recien formateado, no hay ningun otro hardware instalado, otra cosa la placa trae el video integrado no se ¿podria ser ese el problema? es una msi ms7184
    Otro detalle arranco un par de veces el otro dia pero no me instalaba algunos drivers y al instalarlos de la pagina se reiniciaba y no me permitia instalar nada???????????????????????????????????



  • 3

    Comprueba la memoria ram.
    Memtest86+ - Advanced Memory Diagnostic Tool
    Pagina de descarga de memtest
    Te bajas la iso la gravas en un cd y arrancas desde el.
    Si la ram esta bien probablemente sea el disco duro visita la pagina del fabricante y bájate algún software de testeo.



  • 4

    Ejecute el memtest y no me arroja errores todo ok cambie el disco duro por uno sata y nada todo igual lo unico que me queda es actualizar la bios ,pero como es un compaq no es mucho lo que puedo hacer ,he leido por ahi que hay una bios que es identica a la de mi tarjeta es la ms 7093 pero no se si sea verdad ¿sabes algo al respecto? te lo agradeceria enormemente y gracias por la ayuda prestada



  • 5

    Pues ni idea de lo que me cuentas sobre la BIOS, prueba con un clear CMOS a ver que pasa.
    Me has dicho que utilizabas windows pero no me has dicho cual si es el windows Vista hay varios errores reconocidos por microsoft que provocan reinicios. Como no sea eso no se me ocurren mas cosas.



  • 6

    es dificil ayudarte sin mas datos,pon el equipo especificado por componentes el sistema operativo que usas y que piezas cambiastes y no te olvides de la fuente de alimentacion

    saludos



  • 7

    Compaq presario SR1605LA, mother ms7184, memoria ram 128 pc 2700 ddr, procesador sempron 3200, disco duro IDE seagate barracuda 40 gb , fuente 230w., el video esta integrado a la placa base, lo intento hacer arrancar con solo lo basico.
    He cambiado la memoria ram por una de 512 pc 3200 , la fuente por una de 500 w.,el disco duro por uno sata de 80gb, ambos discos con s.o. windows xp ,cuando cambio el s.o. a windows 98 arranca sin ningun problema pero no me instala el cd rom y algunos drivers, otra cosa la memoria ram no me funciona en el slot 1 ni 3 solo en los 2 y 4 cuando la pongo en el 1 se congela al encender en la bios y la imagen se distorciona lo hice arrancar un par de veces con windows xp pero cuando intente instalar los drivers se reinicio y siguio con el mismo problema ya no se que hacer solo me queda actualizar el bios si tienen alguna idea o un consejo se los agradeceria mucho.
    Ya hice clear cmos y el memtest no me arrojo fallas espero que con estos datos se imaginen mi problema KERNEL Y FERELXYX



  • 8

    Siendo de marca, no puedes llamar a Compaq y que al menos te digan de que se trata?

    Normalmente tienen registrado varios codigos de error y saben que hacer.



  • 9

    @Bastian28:

    el disco duro por uno sata de 80gb, ambos discos con s.o. windows xp ,cuando cambio el s.o. a windows 98 arranca sin ningun problema pero no me instala el cd rom y algunos drivers, otra cosa la memoria ram no me funciona en el slot 1 ni 3 solo en los 2 y 4 cuando la pongo en el 1 se congela al encender en la bios

    El disco de 80 tiene el sistema operativo ya instalado de antes?? si es así es normal que no arranque.



  • 10

    @Kernel1.0:

    El disco de 80 tiene el sistema operativo ya instalado de antes?? si es así es normal que no arranque.

    lo que pasa es que ni siquiera me permite formatear , instalar ni siquiera entrar a las opciones de instalacion o reparacion de win xp, se queda pegado y me muestra el error de PFN_LIST_CORRUPT O IRQL__NOT_LESS_OR_EQUAL segun se son errores de hardware o memoria ram pero como ya dije hice el memtes y me salio bien incluso con las 2 memorias



  • 11

    El disco de instalacion tiene el service pack dos?. Si no buscate uno y prueba.



  • 12

    Dices q el disco esta recien formateado, ¿tocaste algo de las particiones?, para q el pc te permita arrancar desde una particion tiene q estar activa. ¿A partir de cuando te comenzó a dar ese error?, dime si tenias instalados los dos sistemas operativos y funcionaban bien, o fue a raiz de instalar el segundo disco cuando comenzaron los problemas.



  • 13

    @cascarrabias:

    Dices q el disco esta recien formateado, ¿tocaste algo de las particiones?, para q el pc te permita arrancar desde una particion tiene q estar activa. ¿A partir de cuando te comenzó a dar ese error?, dime si tenias instalados los dos sistemas operativos y funcionaban bien, o fue a raiz de instalar el segundo disco cuando comenzaron los problemas.

    La particion esta activa no es la primera ves que formateo e instalo un s.o. y he provado los s.o. xp y 98 en forma separada en 2 discos diferentes incluso intente formateando en fat32 e intalando el xp para salir de dudas porque el win 98 arranca bien pero igual la misma falla estoy dudando de la placa base no se ¿que opinan? . aaaaaaaaa amigo kernel no se si es service pack 2 crees podria ser ese el problema????????:llorar:



  • 14

    Hombre hay varios errores corregidos a partir del service pack uno ya, que tenían que ver con el canal ide y daban el error que tienes tu el de PFN_LIST_CORRUPT de todas formas dudo que sea eso, ya te digo que tendría que ser en todo caso sin ni siquiera el SP1. A estas alturas si que da que pensar en un error de la placa, si.





Has perdido la conexión. Reconectando a Hardlimit.