XP 2000+ agoia


  • 0

    este es mi nuevo procesador…:D

    mi placa es una Gigabyte 7VTXH+
    768 mb de memoria DDR marca ¿¿ELIXIR??
    dos HD Seagate Barracuda ATA IV

    me gustaria saber como podria acelerarlo (sin desbloquearlo)
    y si alguien lo tiene a cuanto se podria poner

    el disipador que voy a poner es un Swiftech 462 y un ventilata Delta 25X25X32

    sobre todo ¿alguien podria decirme el mejor voltaje y el mejor multiplicador?

    si ves mi firma este es el ordenata que esta en el dique seco:mad:



  • 1

    solo tienes que subir el bus frontal fsb que por defecto estara en 133.

    ayer en el taller puse un xp2000 BOX "agoia" a fsb 145 en una asus a7v333 y iva bastante bien con el disipador que lleva el micro y sin tocar nada de nada, bueno si un poco de voltage extra 1,775.

    Pero por el foro veras gente que hace barbaridades con el fsb

    Por cierto yo estuve haciendo pruebas ( como no es mio no me daba miedo) no consegui pasarlo de esto.

    ¿como lo hacies?

    las pruebas lo hice con las piezas inprescindibles:

    placa asus a7v333
    fuente aopen 300W
    micro amd xp 2000+ BOX
    vga gf2mx400
    memoria 512 bus 333 marca VM

    ni disquetera , ni ce, ni disco, ni na de na, y cuando lo pasaba de 145 fsb no me arrancaba. que puedo hacer??



  • 2

    Buenas, lo primero de todo decirte que no existe una combinación que sea mejor que las otras. Cuanto más fsb mejor, y cuanto menos voltaje también, así de sencillo, cada ordenador es un mundo y lo que a uno le va bien a 1.775v a otro con la misma configuración le va bien a 1.85v.

    Por mucho Agoia que sea no te va a subir mucho más de un 2100+, que es el límite teórico de estos procesadores. Si no vas a desbloquear el procesador no puedes cambiar el multiplicador, así que tendrás 12.5, el fsb, pues cuanto más alto mejor, como te he dicho antes, siempre que sea estable.

    Las memorias no son malas, yo creo que a 145fsb te aguantarán, prueba primero con los timings altos y si te va bien intenta bajarlos.

    Por cierto, un delta de 2.5cm??? :D :D Mola!!!!!!!! Yo quiero uno para mi llavero. No, ahora en serio, supongo que es el de 80x80x38, pues hay 2, el de 68cfm que tiene marte y otro de 80cfm que creo que no tiene nadie en este foro pero que tiene que hacer un ruido de cohone.

    Por cierto, K@NU, yo creo que es cosa de la memoria, si la tienes asíncrona la estás poniendo a 357 Mhz y no creo que siendo de esa marca te aguante, te recomiendo ponerla síncrona a ver si sube más, si sube ya sabes donde estaba la limitación, también puede ser que la gráfica no te aguante, aunque esto es poco probable. O que el chipset no esté bien refrigerado, prueba a refrigerarlo mejor.

    Saludos.



  • 3

    ¿el multiplicador lo dejo bloqueado?
    se puede bloquear en placa
    y el fsb en ¿133 o auto?
    tambien se elige en la placa…..:(
    o eso creo

    este es el manual de la placa

    tambien se puede poner en la BIOS
    o eso creo:(

    Por cierto tienes razon monxp el ventilador es de 80X80X38 y es el de 68 cfm:(

    gracias por la ayuda porque estoy bastante verde en esto del overclocking
    ;)



  • 4

    el micro no funciona ¡¡¡¡¡¡¡¡¡¡
    hizo un intento de arrancar…. llego a cargar güindos y
    no volvio a funcionar:(

    Yo creo que se ha tostao.... lo he probado en otras dos placas y nada
    :confused: ¿puede ser por el disipador? pa probarlo use un coolermaster (CP5 6J11C)

    Ahora tengo un Duron 900 :rolleyes: le he pasado el lapiz pero no
    consigo pasarlo de 1000 Hrz subiendo el fsb a 110 ¿podria alguien decirme como configurar el voltaje y el FSB?

    Muchas gracias

    p.d. ya tengo el Swiftech y es la ostia



  • 5

    Meterse en el mundo del overclocking, sin tener idea, con un XP 2000+ es mucho riesgo…

    La proxima vez vigila de cerca la temperatura/conjunto disipador

    Que chipset lleva tu placa?



  • 6

    esto es lo que pone en la web

    VIA KT266A system controller north bridge
    VIA VT8233A V-Link south bridge

    pero al xp 2000+ no le hice nada:(
    estaba todo en automatico cuando intente arrancar:( :(

    la proxima vez vigilare la temperatura mas :( :( :(
    prometido:D



  • 7

    Si tienes ese chipset, ese duroncete tiene que pasar de 1000Mhz fijo! :D Para comprobar que lo has dosbloqueado bien con el lapiz, deja el bus a 100 y prueba cuelquier multi inferior a "9x". Si todo va bien, el siguiente paso que yo haria seria poner "7x133" (deberia funcionar sin problemas). Todo lo demás a partir de eso depende de tu placa, tu micro y tu memoria. Tendras que ir haciendo prubas poco a poco porque cada PC es un mundo y solo experimentando sabras hasta donde puedes llegar.

    Ten en cuenta que deberas subir el voltaje. Mientras q la temperatura sea buena, no tengas miedo en meterle 1,85v si hace falta. ;)

    Suerte



  • 8

    el lunes veremos que tal responde el Duron:D :D
    es que ese lo tengo en el curro…..:(
    pero ya os contare lo que logro hace con el

    el XP 2000+ creo que me lo van a cambiar ....OTRA VEZ
    (ESTE ES EL SEGUNDO)
    pero primero quiero probarlo en una placa que funcione seguro con un XP 2000.

    Pero yo creo que esta tostado porque no funciona en otras tres placas :(
    pero el lunes le van a enviar 2 micros y 2 placas al sitio donde lo compre y lo vamos a probar, ya os dire algo :rolleyes:

    oye Murphy en cuanto a temperatura 35º es mucho o poco
    esto jugando a la ultima entrega del Delta Force:p :p
    y con la caja a 26º
    :confused: :confused:



  • 9

    una de dos; o la placa no lee bien la temperatura o tienes un pedazo disipa cojonudo :D :D . 35ºC está muy bien. A partir de los 50º empieza a ser peligroso



  • 10

    la temperatura es de un termometro Lian Li y el disipador es un Swiftech 462-U con un ventilador Delta 80X80X32
    :D :D
    en la habitacion que esta el ordenata hay aire acondicionado (20º):D :D
    y eso tambien creo que ayuda :rolleyes:





Has perdido la conexión. Reconectando a Hardlimit.