Mi pc no apaga totalmente


  • 0

    Antes de nada saludos a todos los foreros.
    Tengo un problemilla que paso a exponer a ver si alguno de vosotros me puede proporcionar una ayudilla:
    Apago el pc y da la impresión de que todo ha sido correcto pero resulta que el ventilador de la cpu sigue funcionando y el led del botón power sigue encendido como si el ordenador estuviera aún en marcha.
    Es un p4 3.0 socket 775 con placa base MSI y Xp instalado.
    Gracias y saludos



  • 1

    ¿Nadie tiene una posible solucíón?
    Gracias.



  • 2

    Pero sigue funcionando indefinidamente o al cabo de un rato para?, por que eso que cuentas hay sistemas que lo hacen para enfriar los componentes antes de apagar definitivamente los ventiladores.

    Edito: Y con esta ya son 1000 las tonterías que digo en este foro :D.



  • 3

    Tienes el windows vista????

    Porque si tu respuesta es afirmativa puede ser que no aprietes el botón adecuado, ya que el botón donde aparece el icono de apagado es para guardar sesióny poner el pc en un estado de baja energia.

    El botón de apagado se encuentra en la flechita de la derecha, donde se abre una pestaña con varias opciones. ;D



  • 4

    @parasito:

    Tienes el windows vista????

    Porque si tu respuesta es afirmativa puede ser que no aprietes el botón adecuado, ya que el botón donde aparece el icono de apagado es para guardar sesióny poner el pc en un estado de baja energia.

    El botón de apagado se encuentra en la flechita de la derecha, donde se abre una pestaña con varias opciones. ;D

    Eso mismo pensé yo, pero dice que usa xp.



  • 5

    @backfuture:

    Eso mismo pensé yo, pero dice que usa xp.

    Tienes razón, no me di cuenta que lo habia dicho





Has perdido la conexión. Reconectando a Hardlimit.