Problema con PC, creo que de placa


  • 0

    Muy buenas a todos, tengo un problema con mi PC creo que grave, os cuento un poco y espero que me podais ayudar.

    Tengo un pc con los siguientes componentes:

    Placa Base P4P800 SE

    Micro PIV 3.00 Socket 478

    Ram 2 modulos de 512 MB DDR 400

    Grafica Gforce 6600 AGP

    2 discos 1 Sata y otro Ide

    El tema es que el pc funcionaba muy bien con un XP, hasta que derepente un dia por la mañana el pc se había reiniciado, estaba pidiendo de nuevo usuario y contraseña, no le di importancia le puse los datos y todo ok, le use un par de horas y todo bien luego me fui y al volver la pantalla estaba en negro y no se recuperaba, finalmente loo apague y encendi y se quedaba en negro no hacia nada, de nuevo lo apague y en una de las veces encendio ,pero daba un mensaje de reconfigurar la BIOS a default o entrar en bios, la configure por defecto y arranco, pero a los 10 minutos se quedo congelada la pantalla apago y enciendo y todo igual, asi que lo abri mire por si veia algo raro, pero parecia que todo ok,placa con piloto encendido, los ventiladores micro , grafica suplementarios, fuente todo ok, pero no se ve nada.

    Finalmente retire el ram y al arrancar no pitaba y tampoco se veia nada.al final solo puse 1 modulo de Ram y empezo a funcionar, pense que el otro modulo estaba KO.Pero al cabo de 2 dias igual se quedo congelada la pantallay ya no hacia nada de nada.

    Finalmente he probado el RAM, el micro , la fuente y la grafica en otro PC y al menos da imagen, es verdad no le deje arrancar completamente pero salia imagen , lo que me da que pensar que tengo problema de Placa.

    Pero el tema es que querría que me ayudarais por si se os ocurre algo más he tratado de leer y lo unico que he visto y aun no he podido hacer es un borrado de la CMOS.

    Por cierto alguien sabe como se hace un borrado de la CMOS en la placa P4P800 se , he mirado en el manual y no lo he encontrado.

    Bueno muchas gracias de antemano y cualquier idea es bienvenida

    Saludos





Has perdido la conexión. Reconectando a Hardlimit.