Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problema con placa base ASUS



  • Mi problema es que al arrancar el equipo da un pitido (se supone que es el que indica que todo está correcto ¿no?. Pues nada mas dar el pitido el equipo se apaga, sin poderentrar a la bios, ni hacer nada…).
    He probado a desconectar el disco duro y el dvd y sigue haciendo lo mismo.
    Sin embargo, si le desconecto la corriente de la placa base (es una ASUS P5R8L/DP), tanto la fuente de alimentación como el ventilador del procesador siguen funcionando, con lo cual creo que se puede descartar que sea problema de la fuente de alimentación. También cambié de ranura la memoria ram y nada…
    ¿Alguien sabe a que puede deberse y como solucionarlo?

    Gracias por la atención!!


  • Veteranos HL

    Pruebalo fuera de la torre 😉 o con otra fuente.

    Saludos!



  • Pues lo he probado fuera de la torre y con otra fuente y nada (lo único que varía es que esta fuente no se apaga cuando el resto del equipo se apaga), he probado quitando el modulo de memoria ram ddr2 de 512 mg y entonces si que permanece el equipo encendido dando los pitidos de aviso de que falta la ram, con lo cual no se si podrá ser de la memoria… sino no queda otra que el que la placa esté mal y no tenga solución, ¿no?...
    ¿que otra cosa podría probar?

    @hAyO:

    Pruebalo fuera de la torre 😉 o con otra fuente.

    Saludos!



  • A mi me pasaba lo mismo una vez montando un PC y resultaba que la placa base hacia contacto por un lado con la chapa de la carcasa de la torre… :verguen:



  • Lo he desmontado y lo he probado fuera, tambien le he cambiado el ventilador pero sigue igual, el equipo se enciende pero hace saltar el ventilador en cuanto se escucha el pitido de la placa de que todo está correcto, y en ese momento el ventilador deja de funcionar. Y aunque entra en el sistema operativo, como es logico, se apaga en cuanto se calienta el procesador, pero no es del ventilador porque le he puesto uno nuevo… algo debe estar pasandole a la placa para que salte el ventilador y se pare, pero no se a que puede deberse...
    ¿Alguna idea?

    @samuelsunday:

    A mi me pasaba lo mismo una vez montando un PC y resultaba que la placa base hacia contacto por un lado con la chapa de la carcasa de la torre… :verguen:


Accede para responder