Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problemas ASUS Placa P5QC



  • Hola Amigos.

    Quería comentaros un problema que tengo últimamente que me está trayendo quebraderos de cabeza.
    Hace poco compré un PC por piezas que a continuación describo:

    Placa: ASUS P5QC
    Procesador: Intel E8500 Core 2 Duo
    MEMORIA: Mushkins 2x2Gb DDR3 1333Mhz
    VIDEO: Ati 4870x2
    Disco Duro: Samsung 753LJ 750GB
    Fuente de alimentación: NOX 700W
    Caja NZXT Silent

    La cosa es que la primera vez que lo monté la cosa iba bien. El Vista me instaló correctamente y el PC funcionaba a la perfección. Un día decidí hacer una partición al Disco Duro desde el administrador del Vista. Al crear la partición dió un error y me apareciin un mensaje que ponía que la operación tuvo que ser abortada. A los dos días estuve andando con el Pc sin problemas. Lo apagué correctamente, pero al encenderlo de nuevo me dio pantallazo azul y no conseguí ver lo k ponía. A partir de ahi me ha sido imposible instalar el Vista o el XP de nuevo. El PC se reinicia constantemente o se bloque en la pantalla de instalación. Lo lleve a una tienda que son conocidos. Me dijeron que el ventilador estaba mal. Pero sigue dandome el mismo problema. La temperatura de la CPU en el monitor de la BIOS es de 38,5º y la de la mother 39º. Si alguien me puede dar una idea del problema que tengo s elo agradecería mucho.

    Muchas gracias de antemano y un saludo


  • Veteranos HL

    Eso tiene pinta de memorias o disco duro, las memorias lo tienes fácil prueba solo con un modulo, si no funciona prueba con el otro, si no funciona posiblemente sea que la tabla de particiones del disco esta mal.



  • Gracias x contestar. De todas formas los de la tienda han realizado pruebas a las emmorias recientemente y dices k estan Ok. Aunk si hay una cosa que quería consultar. Acabo de mirar el micro, y la pasta ha creado una capa que se despelleja, esta de color grisaceo la pasta. Y lo raro esk en el ventilador no se ha kedado pegao casi nada. Los reinicios podrían ser debidos a una deterioración de la pasta? y a un mal contacto cn el ventilador? de toas formas las temp en la bios no superan los 37 grados. Gracias


  • Veteranos HL

    Poder ser puede ser, el disipador tiene que estar bien anclado de todas formas si en bios la temperatura esta bien no va a ser eso prueba desde un Live CD o si puedes con otro disco. Puede ser que tengas que pegarle un buen formateo.
    Así y bienvenido.


Accede para responder