Ayuda Por Favor


  • 0

    Mi problema es que al usar dos módulos de memoria DDR PC2700 (256 + 512) al mismo tiempo, el pc se resetea el solido de vez en cuando. No importa en que socket las meta.

    Dudo que el problema esté en algún módulo defectuoso ya que al usarlos por separado el ordenador funciona a la perfección sin dar ningún tipo de problema.

    ¿Podría ser que al ser Single Bank y Double Bank y de marcas genéricas distintas, sean incompatibles??

    También sospecho de la fuente "nisu…", que es antigua (3-4años) y de sólo 250W. En cambio los voltajes que me da no me parecen sospechosos:

    core 0 y core 1-> 1,78V
    +3.3V -> 3,22
    +5.0-> 4,84
    +12.0-> 12,71
    -12.00-> -13,28
    -5.0-> -5,57

    Bueno el menos 12 lo tiene por las nubes, pero ese pa que es?? :confused:

    He probado con una fuente más nueva pero los reseteos siguen apareciendo. La fuente también era de 250W marca "nisu..."

    El equipo es un Athlon 1800+ placa ASUS A7V333 Geforce 4 Ti4200 768Mb Ram y fuente

    PD: mi anterior post lo he borrado pq podía inducir a errores... confirmado que no es tema de la gráfica...



  • 1

    Quizas si sea por la potencia de la fuente, podria ser tb por algo mal configurado en la bios, prueba a cargar los parametros por defecto o de seguridad.



  • 2

    Sea lo que sea cambia esa fuente urgentemente, una 250 con ese equipo lo raro es que te funcione.

    Deduzco que usas el sonido de la placa ¿verdad?

    prueba con una pci que te deje alguien a ver que pasa??

    ya contaras



  • 3

    Creo que en el anterior Post ya te comente que podria ser problema de falta de "pitera" de tu fuente, 250W se quedan muy justitos en los tiempos que corren, y mas si tienes de todo pinchado en la placa:

    AMD Athlon XP AGOIA verde 1800+ chupa un güevo
    768Mb DDR333
    Sparkle Ti4200 128Mb VIVO chupa un güevo
    SB Live! Player 1024
    Hollywood Magic + - MPEG decoder card
    SAI Pulsar Ellipse 300 (tu placa te lo agradecerá )
    Caja modificada con sistema de ventilación casero (46ºC full load)
    Baybus caserillo
    Los ventiladores tambien chupan lo suyo…
    cds, grabadoras etc etc y demás warreridas chupan bastante
    Y eso que no pones los discos duros

    Prueba con una de mayor potencia (digamos 300-350w minimo), que no quiere decir que sea mas nueva ;) y supongo que tus problemas desapareceran.
    Lo raro es que no se te halla muerto todavia….



  • 4

    PD: K@NU, tiene una Live! 1024, asi que no creo que use el sonido cutre de la placa;) ;) :D



  • 5

    uppssss, no me habia fijado

    Pero es normal, me faltan ojos para el foro como para ir mirando todas las firmas de la peña.



  • 6

    Muchas gracias a los dos.

    Mi problema está en que no puedo disponer de ninguna fuente de 300-350W pa probar asín que si quiero probar me la tengo que comprar. Si la compro NO será marca "nisu" como esta me tendría que pillar una decente y gastarme la pasta (que despues de la desfeita del equipo es bien escasilla)

    Por eso antes de arruinarme definitivamente pregunto… si fuera cosa de la fuente no debería dar voltajes raros en vez de reiniciarse por las buenas??



  • 7

    No conoces a nadie te pueda prestar una fuente??
    Pregunta en la tienda donde suelas comprar todo, si te conocen, claro.
    A mi en "mi" tienda me la prestaron…nu se:
    -Puedes dejar a un amiguete un dia sin pc...
    -Compras la nueva, le cambias las pegatinas por las de la vieja y devuelves esta ultima (la vieja)diciendo cualquier excusa...;) es coña
    jejeje

    PD:que es "desfeita":confused:



  • 8

    jejej asias lord pero me temo q no conozco a nadie con fuente decente (todos mis colegas son unos ratas como yo que se compran "nisus…"

    Desfeita-> término comodín gallego para designar cosas como...

    Si el Celta gana 8-0 pos le hizo una desfeita al contrario

    Si me gasto un pastón en algo pues estoy haciendo una desfeita figuradamente a mi economía

    y muchas cosas más...





Has perdido la conexión. Reconectando a Hardlimit.