Abit reconoce el problema de latencia del chipset VIA. (Solucion)


  • 0

    http://www.warp2search.net/article.php?sid=6990&mode=thread&order=0

    Ya hemos comentado el problema de latencia del chipset VIA, pues ahora Abit reconoce este problema en todas sus placas AT, KT, KR, KX, en todas practicamente.

    Las soluciones son aplicar el parche http://www.networking.tzo.com/net/software/ y poner estos valores en las bios PCI Master Read Caching / PCI Delay Transaction / PCI Master Bus Time-Out -> Disabled / Disabled / 0.



  • 1

    Espero que tras su error reconocido a partir de ahora solucionen esto en sus nuevas placas y no tengamos que estar metiendo parchecitos y tocando las bios.

    Cada vez me gusta mas el nforce a pesar de sus "malos" resultados



  • 2

    Lo ha reconocido Abit, pero no Via.

    Pues referente a lo del nForce, el nForce2 lo ha rechazado AMD por problemas de estabilidad en las placas de Epox.



  • 3

    jeje, es cierto via no da su brazo a torcer, si ahora lo mismo le echaran la culpa a abit y todo, :D

    Y bueno si el nforce2 no es estable en epox pero si en otras placas habra que pensar que epox todavia no le ha sacado todo el jugo.



  • 4

    No, el nForce2 no es estable en nada, lo que pasa que el unico que ha fabricado placas ha sido Epox y AMD ha dicho que no rulan. Los demas fabricantes se han quejado de estabilidad en las placas preeliminares, pero no han desarrollado ninguna "comercial".



  • 5

    Ese problema, existe en todas las placas con chipsets Via??
    Es por saber si se puede mejorar nuestos equipos…:D :D



  • 6

    El problema es del chipset VIA y afecta a todas las placas con estos chipsets, lo que ocurre es que hasta el momento solo Aabit reconoce que existe.





Has perdido la conexión. Reconectando a Hardlimit.