Pentium E5200 + Asus P5KPL-AM SE


  • 0

    bueno gente busque busque pero no encontre nada referente a mi micro y segun lei se puede sacar buen oc…

    bueno antes de tocar un poquito mi micro quiero compartir con ustedes lo que me declara el cpu-z el gpu-z las temperaturas en el everest asi no hago macanas!!

    cpu-z

    esto es lo que me muestra el gpu-z

    y esto el everest

    tengo dos pequeñas dudas… porque mi multiplicado en el cpu-z dice x6 a 200 bus eso quiere decir que mi velocidad real es de 1200?? acaso no tendria que ser dos de 2500mhz ??
    yo cuando voy a mi pc y pongo propiedades me dice 2500mhz dos veces!!!

    Bueo ahora que ya postee todas mis temperaturas paso a describir mi maquina ya que ahi no menciona la fuente ni otras cosas...
    es una e5200 con un mother p5kpl am se con 4gb ram de 800mhz dos discos de 360gb una fuente de poder thermaltake de 600w y tengo puesto dos coolers uno abajo de la placa y uno agarrado al gabinete. La placa de viddeo es una ati 4650hd de 1gb de ram ddr2

    aca dejo una foto de mi pc

    bueno estuve buscando bastante de como overclok a el e5200 y me lei la guia de overclock, ahi dice que tendria q empezar subiendo el clock que por default en mi pc viene en 200mhz…
    pero tengo una duda, si yo subo el clock de el reloj y no lo subo del multiplicador no corro riesgo??
    ya que yo en el bios por default en donde dice dram frecuency lo tengo en auto... ahi tengo que poner 800mhz??

    o solo toco el clock del reloj



  • 1

    Cambia las primeras imágenes, que has puesto varios pantallazos del escritorio completo, sólo para mostrar pestañas del CPU-Z y encima pesan varios MBs cada una :mad:

    Salu2!



  • 2

    @Fassou:

    Cambia las primeras imágenes, que has puesto varios pantallazos del escritorio completo, sólo para mostrar pestañas del CPU-Z y encima pesan varios MBs cada una :mad:

    Salu2!

    esperaba una respuesta de ayuda mas que un llamado de atencion… cual es el problema.. las imagenes se encuentran en tamaño pequeño, solo se agrandan i apretas con el click en la foto...!

    sigo con mi consulta

    mi idea era simplemente entrar en el bios y en la opcion fsb q en default me marca 200, ponerla en 260 eso me daria ( 260*6= 3120mhz mas o menos de oc ) ????

    pero mi temor es las memorias ddr2 de 2gb cada una en total 4gb... yo la Dram frecuency la tengo en auto, pero x lo que vi el everest me las toma bien en 400mhz .. que hago la dejo en auto la dram frecuency en el bios o lo pongo en 667mhz o 800mhz.... ya que segun lei al subir el fsb me va subir las memorias y no se s aguantaran un oc



  • 3

    @cielorazo_:

    cual es el problema.. las imagenes se encuentran en tamaño pequeño, solo se agrandan i apretas con el click en la foto…!

    Todas las imágenes que colgaste, salvo las tres últimas tienen un tamaño / peso desproporcionado para simplemente mostrar el contenido de una pestaña del CPU-Z, GPU-Z o similar y encima escoges un formato poco adecuado ( deberías usar JPG ) para hacerlo.

    Sobre tus primeros pasos haciendo Overclock, si vas a subir el FSB, deberías bajar la velocidad a las memorias para que arranque.

    De serie tienes el FSB = 200Mhz y las memorias son DDR2 800Mhz (x4).

    Si pones FSB = 260Mhz la memorias quedarían configuradas para DDR2 1040Mhz (x4) y es muy probable que el equipo no arranque, por lo que tendrás que bajar el multiplicador a x3 (poner la opción 667), y quedarán configuradas a 780Mhz.

    Sobre tu duda en relación al multiplicador x6, es porque por defecto la placa base baja el multiplicador en función de la demanda de trabajo, para reducir el voltaje y temperatura del micro. Generalmente para hacer OC, se desactivan estas funciones para aumentar el control de los parámetros de funcionamiento.

    Salu2!

    PD: Sobre lo de las imágenes, ten más cuidado la próxima vez y procura que no vuelva a suceder :nono:



  • 4

    @Fassou:

    Todas las imágenes que colgaste, salvo las tres últimas tienen un tamaño / peso desproporcionado para simplemente mostrar el contenido de una pestaña del CPU-Z, GPU-Z o similar y encima escoges un formato poco adecuado ( deberías usar JPG ) para hacerlo.

    Sobre tus primeros pasos haciendo Overclock, si vas a subir el FSB, deberías bajar la velocidad a las memorias para que arranque.

    De serie tienes el FSB = 200Mhz y las memorias son DDR2 800Mhz (x4).

    Si pones FSB = 260Mhz la memorias quedarían configuradas para DDR2 1040Mhz (x4) y es muy probable que el equipo no arranque, por lo que tendrás que bajar el multiplicador a x3 (poner la opción 667), y quedarán configuradas a 780Mhz.

    Sobre tu duda en relación al multiplicador x6, es porque por defecto la placa base baja el multiplicador en función de la demanda de trabajo, para reducir el voltaje y temperatura del micro. Generalmente para hacer OC, se desactivan estas funciones para aumentar el control de los parámetros de funcionamiento.

    Salu2!

    PD: Sobre lo de las imágenes, ten más cuidado la próxima vez y procura que no vuelva a suceder :nono:

    esta bien fassou te pido mil disculpas la proxima vez adjunto tdas las imagenes en una sola ventana y le bajo la compresion antes de subirlas.

    te agradezco por responder mi duda, te consulto algo mas si yo pongo el fsb en 260 me va estar dando una velocidad de 3250 no es cierto?
    por otro lado le bajo la frecuencia a las memorias y lo ponngo en 667mhz para que cuando suba el fsb a 260 me de 780mhz… y esa velocidad acaso no es mas lenta que 800mhz...?

    por ultimo como sacaste la cuenta de la memoria como multiplicaste?



  • 5

    porque preguntas como calcula si ya te lo dijo? 667 es X3 y 800 es X4

    con lo que en 667 es el bus X3

    pones el bus a 265mhz y las memorias en 667 y te quedan a 795 mhz y el micro a 3312 mhz

    si no te aguanta sube el voltaje del micro un poco o bajas el bus y pruebas

    tu micro es de 200mhz de bus y multiplicador de 12.5, cuando esta el multiplicador en 6

    es el modo ahorro que se pone automatico , es normal, cuando le pides mas sepone solo a 12.5

    saludos



  • 6

    @ferelxyx:

    porque preguntas como calcula si ya te lo dijo? 667 es X3 y 800 es X4

    con lo que en 667 es el bus X3

    pones el bus a 265mhz y las memorias en 667 y te quedan a 795 mhz y el micro a 3312 mhz

    si no te aguanta sube el voltaje del micro un poco o bajas el bus y pruebas

    tu micro es de 200mhz de bus y multiplicador de 12.5, cuando esta el multiplicador en 6

    es el modo ahorro que se pone automatico , es normal, cuando le pides mas sepone solo a 12.5

    saludos

    gracias amigo, si l verdad que no entendia como hacia el calculo pero ahora si…

    por otro lado entonces tendria que deshabilitar las opciones de ahooro de energia desde la bios en la mayoría de las bios se llaman C1E y Eist, o speed cual de estas es?? steep en gral, para que el multi no te baje a 6.???



  • 7

    @cielorazo_:

    gracias amigo, si l verdad que no entendia como hacia el calculo pero ahora si…

    por otro lado entonces tendria que deshabilitar las opciones de ahooro de energia desde la bios en la mayoría de las bios se llaman C1E y Eist, o speed cual de estas es?? steep en gral, para que el multi no te baje a 6.???

    para probar si y luego cuando lo estabilices los puedes habilitar de nuevo

    saludos



  • 8

    bueno ya hice como me dijieron el primer paso fue entrar al bios y configure el fsb en 260 y las memos en 667
    desactive el speed steep y el c1y el resultado fue este


    By maxidaro at 2010-09-19

    luego la reinicie y active el c1 y el speed steep
    el resultado fue el mismo, salvo que ahora me dice cuando entro a overclock 1500mhz, pero me parece q es porque no estaba exigiendo el micro, ya que pareciera que el c1 y el speed step cumple la funcion de manejar el micro para que cuando no esta en uso exigido no este al maximo rendimiento….ya que si entro en la opcion ordendor del everest me marca claramente micro 3133mhz
    es asi??? corriganme si me equivoco ya que soy novato en esto y todo lo que toco es con su ayuda y estoy aprendiendo...


    By maxidaro at 2010-09-19

    por ultimo las memorias me quedaron en 416.7mhz no es demasiado para unas memos comunes kingston ,,, tendria que bajarle un poquitito mas el fsb??

    ahi baje la calidad de la fotos y use el formato jpg asi no se enoja fassou :D



  • 9

    @cielorazo_:

    bueno ya hice como me dijieron el primer paso fue entrar al bios y configure el fsb en 260 y las memos en 667
    desactive el speed steep y el c1y el resultado fue este


    By maxidaro at 2010-09-19

    luego la reinicie y active el c1 y el speed steep
    el resultado fue el mismo, salvo que ahora me dice cuando entro a overclock 1500mhz, pero me parece q es porque no estaba exigiendo el micro, ya que pareciera que el c1 y el speed step cumple la funcion de manejar el micro para que cuando no esta en uso exigido no este al maximo rendimiento….ya que si entro en la opcion ordendor del everest me marca claramente micro 3133mhz
    es asi??? corriganme si me equivoco ya que soy novato en esto y todo lo que toco es con su ayuda y estoy aprendiendo...


    By maxidaro at 2010-09-19

    por ultimo las memorias me quedaron en 416.7mhz no es demasiado para unas memos comunes kingston ,,, tendria que bajarle un poquitito mas el fsb??

    ahi baje la calidad de la fotos y use el formato jpg asi no se enoja fassou :D





Has perdido la conexión. Reconectando a Hardlimit.