[Duda] Ventilador autorregulado de la CPU


  • 0

    No sé si estoy publicando en el apartado correcto, pero mi duda es la siguiente:
    Tengo un Core2duo E8400 y hace poco le compre un disipador Termalthake Contac 29, el caso es que antes de modificar alguna opcion en la bios este me iba un poco revolucionado entonces opté por seleccionar en la bios la opcion auto ya que lleva el cable de 4 pines para que mi placa GAP35 la pueda regular.
    Pues cuando enciendo el ordenador y esta cargando el ventilador del disipador gira a revoluciones normales, pero cuando ya termna de cargar todo se para pero tiene como un tembleque que ni palante ni pa tras. Esto es normal?, puede ser que como no tiene el procesador suficiente temperatura alta este no arranca o indistintamente si la temperatura es baja el ventilador gira a bajas revoluciones.
    Agradeceria que alguien me pudiera explicar esto



  • 1

    Eso es normal si al cabo de pocos minutos arranca, es por lo que tu dices que no arranca al no alcanzar suficiente temperatura para que la placa le de el voltaje que necesita para empezar a rodar. Fíjate si a los 30 segundos/1 minuto de arrancar y trabajar con el ordenador el ventilador arranca y ya esta.



  • 2

    eso es lo mismo que hace el disipador de mi servidor casero. desenchufe el ventilador y le di caña al micro, como no subia de 50º directamente le quite el venti



  • 3

    Mi Phenom II X3 también me funciona en pasivo, no pasándome de 41Cº a plena carga. Así que le saqué el ventilador y santas pascuas. Prueba con la bios, algunas me han resultado confusas a la hora de regular los ventiladores pero cuando aprendes le sacas partido.





Has perdido la conexión. Reconectando a Hardlimit.