Problema con firefox


  • 0

    no tengo muy claro que este sea el sitio adecuado pero …. o esto o internet .
    desde ayer que el firefox ( ultima version . y con la beta 8 mas de lo mismo ) tengo un problema ( muy tonto , si pero un problema) solo me deja usar una pestaña , inicio el navegador .... pongo hard limit abro otra pestaña y ..... no sale nada , no puedo introducir nada :|
    hoy e pasado el antivirus ( nosea que.... ) pero nada
    alguna sugerencia
    P:D hoy tambien e instalado el Firefox 8 beta , para probar , pero lo sigue haciendo
    es triste tener que preguntar , pero mas triste es tener que ..........



  • 1

    No sé si te entiendo bien….la pestaña se abre pero aparece en blanco?...
    ¿puedes poner la búsqueda en la barra de direcciones directamente o en la de los motores de búsqueda.?

    Un saludo



  • 2

    yo , por norma cuando inicio el firefox abro tres a la vez (una detrás de la otra ) yahoo , hard limit , ogame .
    en la primera pestaña me sale el buscador y pongo " yahoo" abro otra pestaña y pongo hard limit etc… pero a fecha de hoy cuando abro el firefox cargo una pagina( yahoo) abro otra pestaña y esta en blanco y si abro otra igual ....:nono: sugerencias



  • 3

    En XP me va perfecto. En W7 me pasa lo de la página en blanco nada más arrancarlo (no siempre)
    Página en blanco, con marco de ventana y los tres botones _ [ ] [X] Nada más! Solo hay opción a cerrarla.

    Pensaba que era el único…siempre me ha ido perfecto hasta ahora.



  • 4

    pues vaya ….:D menudo consuelo tenemos . pues mucho me temo que firefox pierde un usuario por que yo paso



  • 5

    Si tenéis sistemas de 64 Bits pasaos al firefox Nightty que aunque hay que instalarle el flash player de 64 algo de mejora en velocidad se nota , a mi en tres meses que llevo usandolo nunca me ha dado ningun tipo de fallo.

    Un saludo



  • 6

    @Nemo:

    Si tenéis sistemas de 64 Bits pasaos al firefox Nightty que aunque hay que instalarle el flash player de 64 algo de mejora en velocidad se nota , a mi en tres meses que llevo usandolo nunca me ha dado ningun tipo de fallo.

    Un saludo

    sera cuestion de probarlo , pero si quieres que te diga la verdad desde que instale el firefox nunca habia tenido problemas hasta antes de ayer .hoy lo e desistalado y e vuelto a instalarlo y sigue igual :nono:



  • 7

    los dientes los tengo , pero me falta el canto para darme en ellos . el Nightly me hace lo MISMO :|
    EDITO : ahora tengo el firefox 7 y el Nightly el 7 funciona de aquella manera :|
    ImageShack® - Online Photo and Video Hosting

    no se ve mal ,no , es así :rollani:



  • 8

    @CNCBCN:

    los dientes los tengo , pero me falta el canto para darme en ellos . el Nightly me hace lo MISMO :|
    EDITO : ahora tengo el firefox 7 y el Nightly el 7 funciona de aquella manera :|
    ImageShack® - Online Photo and Video Hosting

    no se ve mal ,no , es así :rollani:

    que se supone que deberia salir ahi? que yo sepa si no le pones ninguna web no tiene que salir nada :rollani:



  • 9

    ¿Eso es lo que te pasa?….O_o
    Prueba esto...En el botón naranja "firefox">Opciones>Pestaña general>Apartado inicio..(El primero que sale) elije...cuando se inice Firefox "mosttrar mi pagina de inicio,seguramente tendrás "Mostrar pagina en blanco".
    Y en la casilla de abajo pones la url de la pagina de inicio que quieras...(Google ) y cada vez que le des al + que hay junto a la última pestaña te tiene que salir la pagina de inicio que has puesto.

    Un saludo



  • 10

    vamos haber incrediboy eso es lo que hace ahora, antes solo tenia la pagina en blanco sin opciones a poner nada y yo no tenia el navegador así ni toque nada .
    Nemo , me pone mostrar mi pagina de inicio ( no pone nada de mostrar pagina en blanco y sale como sale )





Has perdido la conexión. Reconectando a Hardlimit.