Ayuda con una assrock 939n68pv-glan.



  • ayudarme por que me tiene completamente loco esta placa base.

    os comento lo he llevado a la tienda y me han dicho que tengo placa base y micro y tarjeta grafica en mal estado.. pues como soy un desconfiado y demas he probado a testearlo yo.

    dejando la placa base sola, con micro conectado sin nada se enciende y empieza a pitar, bien la ram no estaba conecta… vuelvo a reiniciar en la misma situacion y ahora no pita :S (todavia no conecte la ram) vuelvo a reiniciar y si que pita...

    bien entonce me decido a probar la ram, 2 modulos de kingston de 1gb. testeando probando de 1 en uno y despues en varios slot a veces encendiende y me la detecta y otras veces no, SE ESTA CACHONDEANDO DE MI :(.

    a lo mejor me detecta la ram y todo va bien y me pone que el hdd sata no me lo detecta :S, otra vez se ha vuelto loca xD.

    lo que mas me extraña que solo enciende cuando le da la gana, pues el monitor no me lo detecta se queda apagado y si le doy a apagar y encender a lo mejor me lo detecta y se enciende pero se queda pillado en ram.

    ayudarme desirme que probar, tambien he pensado la FA, por que noto un ruido raro... el ventilador gira pero cuando pasa 5 seg, o asin se viene abajo y vuelve a subir las rpm del ventilador. :S


  • Veteranos HL

    Siento decírtelo y que nuestro primer contacto en el foro sea así, pero esque has reventado unas cuantas normas entrando de esa manera en tu primer post.

    Consejos: Saluda, preséntate, cuida la ortografía… (la exposición del problema no está mal)

    Material: Aprende a postear 1.0 - HardLimit

    Aquí se valoran mucho las formas y el respeto a la hora de tratar cualquier tema, todo esto te lo digo para que nos entendamos mejor y más gente te lea, si lo haces bien trataremos cualquier problema que se te presente.

    Yo escribo mucho, tengo mucha paciencia y explico estas cosas casi más de la cuenta cuando se da el caso, otros compañeros ni te hubiesen respondido o lo hubiesen hecho de manera más radical… todo esto es por tu bien.

    Va, inténtalo de nuevo.

    PD: Llevando el tiempo que llevas registrado en el foro habrás leído de sobra como para saber todo esto que te acabo de comentar respecto a tu primer post, tiene delito... :vayatela:



  • es verdad lleva razon, siento las molestias ahora mismo me presento y demas.
    es que llevo tiempo leyendoos por que si os fijais llevo tiempo registrado. el problema es que os leo mas que escribo jeje. saludos


  • Veteranos HL

    Eso he visto, y por eso he editado, me extraña que no lo supieses ya.

    Bueno, veo que lo has entendido y que te lo has tomado bien, que vas a hacer lo correcto. En cuanto te conozcamos debatimos ese asunto de la ASRock. :sisi:

    Saludos



  • eeeeh ¿ quien me quiere quitar el trono ? :mad::mad:
    buenas . el de la tienda parece que exagera un poco , total con decir que el ordenador no vale , terminaria antes :D:D estaría bien que opción A editas la firma opción B pones la totalidad de los componentes del pc y en cualquiera de los dos casos ¿ hace mucho que tienes el PC ?¿ a fallado de golpe o antes te marcaba algún error?
    P.D sylver el otro día me preguntabas por que perdí " puntos" , pues mas o menos por responder igual que tu :D:D:D:D:D:D:D:D


  • Veteranos HL

    @CNCBCN:

    eeeeh ¿ quien me quiere quitar el trono ? :mad::mad:
    buenas . el de la tienda parece que exagera un poco , total con decir que el ordenador no vale , terminaria antes :D:D estaría bien que opción A editas la firma opción B pones la totalidad de los componentes del pc y en cualquiera de los dos casos ¿ hace mucho que tienes el PC ?¿ a fallado de golpe o antes te marcaba algún error?
    P.D sylver el otro día me preguntabas por que perdí " puntos" , pues mas o menos por responder igual que tu :D:D:D:D:D:D:D:D

    Tranquilo, que mucho menos que más :p

    Lo que yo he hecho es algo que está más que visto y comprobado en el foro :sisi:

    Saludos


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.