Duda Ventilador Grafica


  • 0

    TENGO UNA ASUS GTS250 1G DDR3 V2 WW

    EL PROBLEMA ES el ventilador. me explico: Si pongo el ventilador a trabajar a mas del 45% scojiendo la configuración manual ( el mínimo es 36% y el máximo 99%) al cabo de unos 5, 10 minutos se detiene, ( independientemente de si le someto a test de stress o no) , mientras que si lo dejo al mínimo (36%) en configuración manual, el ventilador se mantiene, incluso sometiéndolo al test furmark o 3dmark ( lógicamente alcanza cotas mas altas (alrededor de 74 grados de máxima) porque el ventilador mueve menos aire que al 100%) ¿ no es eso muy extraño?

    EDITO: LA configuracion de ventilador automatica no la puedo poner, puesto que al someterlo a test el ventilador se pone a full y a los 10 minutos se para el ventilador y logicamente tengo que parar el test, y reiniciar el pc para que el ventilador vuelva a funcionar.( desconectando la corriente al reiniciar) os dejo un video

    echarle un ojo a partir del minuto 3:30. el ruido que se escucha es el ventilador, y a partir del 3:30 se para.

    Es super extraño, espero ayuda.



  • 1

    que componentes tienes y con que probrama cambias la velocidad del ventilador?



  • 2

    @incrediboy:

    que componentes tienes y con que probrama cambias la velocidad del ventilador?

    Hola, fuente de 500w. quad core q6600 placa base asus P5G41-M LE ., combo dvd y disco duro sata II

    EL SOFTWARE PA MODIFICAR LA VELOCIDAD DE VENTILADOR ES EL SMART DOCTOR QUE ME VENIA CON LA GRAFICA ASUS

    ACABO DE JUGAR 10 MINUTOS AL BATTELEFIELD 3 Y SE HA COLGADO, PARANDOSE EL VENTILADOR..

    ESTOY DESESPERADO



  • 3

    "fuente de 500w" no dice gran cosa sobre ella. marca y modelo de esa fuente? por que una fuente generica puede dar muchos problemas. de todas formas desinstala el smart doctor y descargate el "msi afterburner", da mejores resultados.



  • 4

    Saludos.
    Yo tengo esa misma placa pero de fabricante GIGABYTE y se le rompio el venti así que se lo cambie por un artic cooling twin turbo y bajo la idle a 35 y la full no subia de 60 así que si no encuentras alguna forma de arreglar el venti de stock la artic cooling. seria una buena opcion.



  • 5

    @incrediboy:

    "fuente de 500w" no dice gran cosa sobre ella. marca y modelo de esa fuente? por que una fuente generica puede dar muchos problemas. de todas formas desinstala el smart doctor y descargate el "msi afterburner", da mejores resultados.

    Es una pc case de 500. De las malas supongo. Pero tengo una duda.el ventlador enciende cuando le da la gana. Pero si le retiro el conector de 6 pines, el ventilador arranka a full. Pero no se ve la pantalla. Tambien decir que los 6 pines va conectado a un adaptador molex, no directamente a la fuente. ? Que soluciones tengo? Me handicho que puede ser el sensor de calor, y eso suena caro y muy malo



  • 6

    creo yo que tienes el venti cascado prueba a enchufarle uno de que tengas por casa para probar





Has perdido la conexión. Reconectando a Hardlimit.